# Grandstream HT812 V2 - 2-port Telephone adapter with 2 FXS ports with integrated Gigabit NAT Router [HT812_V2]

Colore del prodotto

Nero

Voltaggio di uscita

12 V

Corrente d'uscita

0,5 A

Certificazione

FCC/CE/RCM, K.21

Supporto qualità del servizio (QoS)

Sì

Quantità porte Ethernet LAN (RJ-45)

2

Intervallo temperatura di funzionamento

0 - 50 °C

Possibilità di conferenza telefonica

Sì

Frequenza di ingresso AC

50/60 Hz

Attesa chiamate

Sì

Protocolli supportati

TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP,NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS,SRTP, SNMP, TR-069, IMS/3GPP, IPoE

Algoritmi di sicurezza supportati

SIPS, SRTP, TLS

Larghezza

130 mm

Range di umidità di funzionamento

10 - 90%

Tensione di ingresso AC

100-240 V

Peso

353,33 g

Tipologia alimentazione

AC

Porta modem (RJ-11)

2

Altezza

28,5 mm

Profondità

90 mm

Intervallo di temperatura

\-10 - 60 °C

Identificatore di chiamata

Sì

Codec voce

CNG, G.711, G.722, G.723, G.726-32, G.729ab, OPUS, VAD

Compatiilità fax

T.38

## Details

- **Price:** 90.84 EUR
- **Vendor:** Grandstream
- **Type:** Telephony equipment
- **Tags:** -10---60-°C, 0---50-°C, 0-5-A, 10---90%, 100-240-V, 12-V, 130-mm, 2, 28-5-mm, 353-33-g, 50/60-Hz, 90-mm, AC, CNG--G.711--G.722--G.723--G.726-32--G.729ab--OPUS--VAD, FCC/CE/RCM--K.21, Grandstream, Nero, Nuovo, SIPS--SRTP--TLS, Sì, T.38, TCP/IP/UDP--RTP/RTCP-(RFC1889--1890)--HTTP/HTTPS--ARP/RARP--ICMP--DNS--DHCP-
NTP--TFTP--SSH--Telnet--STUN-(RFC3489--5389)--SIP-(RFC3261)--SIP-over-TCP/TLS-
SRTP--SNMP--TR-069--IMS/3GPP--IPoE, Telephony-equipment

## Variants

| Variant | Price | Available |
|---------|-------|-----------|
| Default Title | 90.84 EUR | In stock |

## Images

- Grandstream HT812 V2 - 2-port Telephone adapter with 2 FXS ports with integrated Gigabit NAT Router [HT812_V2]

## Additional Information

- **Evasione:** 2-3 giorni lavorativi
- **Consegna:** 2-4 giorni lavorativi
- **Condizione:** Nuovo

---

> Source: [ITPartners](https://www.it-partners.it/products/grandstream-ht812-v2-2-port-telephone-adapter-with-2-fxs-ports-with-integrated-gigabit-nat-router-ht812-v2)
> Updated: 2026-10-20
