# Grandstream HT814 V2 - 4-port Voip Gateway with 4 FXS ports with integraded Gigabit NAT Router [HT814_V2]

Quantità porte Ethernet LAN (RJ-45)

2

Intervallo temperatura di funzionamento

0 - 50 °C

Indicatore (LED) alimentazione

Sì

Possibilità di conferenza telefonica

Sì

Frequenza di ingresso AC

50/60 Hz

Attesa chiamate

Sì

Protocolli supportati

TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP,DNS, DHCP, NTP, TFTP, SSH, Telnet STUN (RFC3489, 5389), SIP (RFC3261),SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE

Peso

290 g

Intervallo di temperatura

\-10 - 60 °C

Codec voce

CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD

Compatiilità fax

T.38

Colore del prodotto

Nero

Voltaggio di uscita

12 V

Corrente d'uscita

1 A

Certificazione

FCC/CE/RCM, K.21

Indicatori LED

Sì

Algoritmi di sicurezza supportati

SIPS, SRTP, TLS

Larghezza

130 mm

Range di umidità di funzionamento

10 - 90%

Tensione di ingresso AC

100-240 V

Tipologia alimentazione

AC

Porta modem (RJ-11)

4

Altezza

28,5 mm

Profondità

90 mm

Tasto reset

Sì

Identificatore di chiamata

Sì

## Details

- **Price:** 124.77 EUR
- **Vendor:** Grandstream
- **Type:** Telephony equipment
- **Tags:** -10---60-°C, 0---50-°C, 1-A, 10---90%, 100-240-V, 12-V, 130-mm, 2, 28-5-mm, 290-g, 4, 50/60-Hz, 90-mm, AC, CNG--G.711--G.722--G.723.1--G.726-32--G.729ab--OPUS--VAD, FCC/CE/RCM--K.21, Fino a 200€, Grandstream, Nero, Nuovo, SIPS--SRTP--TLS, Sì, T.38, TCP/IP/UDP--RTP/RTCP-(RFC1889--1890)--HTTP/HTTPS--ARP/RARP--ICMP-
DNS--DHCP--NTP--TFTP--SSH--Telnet-STUN-(RFC3489--5389)--SIP-(RFC3261)-
SIP-over-TCP/TLS--SRTP--SNMP--TR-069--IMS/3GPP--IPoE, Telephony-equipment

## Variants

| Variant | Price | Available |
|---------|-------|-----------|
| Default Title | 124.77 EUR | In stock |

## Images

- Grandstream HT814 V2 - 4-port Voip Gateway with 4 FXS ports with integraded Gigabit NAT Router [HT814_V2]

## Additional Information

- **Evasione:** 2-3 giorni lavorativi
- **Consegna:** 2-4 giorni lavorativi
- **Condizione:** Nuovo

---

> Source: [ITPartners](https://www.it-partners.it/products/grandstream-ht814-v2-4-port-voip-gateway-with-4-fxs-ports-with-integraded-gigabit-nat-router-ht814-v2)
> Updated: 2026-10-20
