# Tp-link Omada 16-Port 2.5G and 2-Port 10GE SFP+ L2+ Managed Switch with 8-Port PoE+ [SG3218XP-M2]

|     |     |
| :--- | :--- |
| Connettore di alimentazione | Jack di ingresso AC |
| Gestito in Cloud | Sì  |
| Tipo di porte RJ-45 | 2.5G Ethernet (100/1000/2500) |
| Protezione della password | Sì  |
| Apertura albero di protocollo | Sì  |
| Velocità trasferimento Ethernet LAN | 100,1000,2500 Mbit/s |
| Frequenza di ingresso AC | 50/60 Hz |
| Umidità | 5 - 90% |
| Lista di controllo accesso (ACL) | Sì  |
| Certificati di sostenibilità | Federal Communications Commission (FCC), RoHS |
| Caratteristiche DHCP | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Gestione web-based | Sì  |
| Cavi inclusi | AC  |
| tipo di autenticazione | Mini Stilo AAA, TACACS+ |
| Quantità di porte Power over Ethernet plus (PoE+) | 8   |
| Snooping del Multicast listener discovery (MLD) | Y   |
| Funzione IP-MAC-Port binding | Sì  |
| Certificati di conformità | Federal Communications Commission (FCC), RoHS |
| Tipo di imballo | Scatola |
| Controllo Broadcast storm | Sì  |
| Protezione contro i loop back | Sì  |
| Protezione/Filtro BPDU | Sì  |
| Standard di rete | IEEE 802.1D, IEEE 802.1s, IEEE 802.1w |
| Configurazione dei parametri di localizzazione (CLI) | Sì  |
| Certificazione | CE, FCC, RoHS |
| Consumo energetico (max) | 299,4 W |
| Fonte di alimentazione inclusa | Sì  |
| Blocco Head-of-line (HOL) | Sì  |
| Algoritmi di sicurezza supportati | HTTPS, SSH, SSH-2, SSL/TLS |
| Range di umidità di funzionamento | 10 - 90% |
| Dissipazione del calore | 1021,64 BTU/h |
| Tensione di ingresso AC | 100 - 240 V |
| Autenticazione | Autenticazione basata su MAC, Autenticazione basata su Port |
| Profondità | 180 mm |
| Raggruppamento link | Sì  |
| VLAN support | Sì  |
| Alimentazione | AC  |
| Montaggio rack | Sì  |
| Quantità di porte RJ-45 | 16  |
| Routing IP | Sì  |
| Registro evento di sistema | Sì  |
| Protocolli di gestione | SNMP v1/v2c/v3, SNTP |
| Buffer di memoria di pacchetto | 12 MB |
| Supporto Power over Ethernet (PoE) | Sì  |
| Livello del commutatore | L2+ |
| Fattore di forma | 1U  |
| Supporto qualità del servizio (QoS) | Sì  |
| tasso di inoltro | 89,28 Mpps |
| Console port | RJ-45/Micro-USB |
| Funzione IGMP snooping | Sì  |
| Limitazione della velocità | Sì  |
| Capacità di commutazione | 120 Gbit/s |
| Ispezione ARP | Sì  |
| Intervallo temperatura di funzionamento | 0 - 50 °C |
| Dimensioni tavola MAC | 16000 voci |
| Algoritmi di pianificazione di coda | SP, WRR+SP, Weighted Round Robin (WRR) |
| Mirroring della porta | Sì  |
| Bilancio energetico totale del PoE | 240 W |
| Supporto MIB | MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB |
| Porta di sicurezza statica | Sì  |
| Filtri MAC address | Sì  |
| Supporto multicast | Sì  |
| Frame Jumbo | 9000 |
| Protocollo di registrazione GARP VLAN (GVRP) | Sì  |
| Intervallo di temperatura | \-40 - 70 °C |
| Caratteristiche della LAN virtuale | MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| Tipo interruttore | Gestito |
| Potenza Power over Ethernet (PoE) per porta | 30 W |
| Colore del prodotto | Nero |
| Supporto controllo flusso | Sì  |
| Indicatori LED | Sì  |
| Conformità alla sostenibilità | Sì  |
| Numero di ventole | 2 ventola(e) |
| Larghezza | 440 mm |
| Numero di interfacce IP | 32  |
| Altezza | 44 mm |
| Quantità di slot del modulo SFP+ | 2   |
| Supporto SSH/SSL | Sì  |
| Numero di instradamenti statici | 48  |
| Supporto 10G | Sì  |
| Instradamento statico | Sì  |
| Supporto Jumbo Frames | Sì  |
| Guida rapida | Sì  |

## Details

- **Price:** 572.38 EUR
- **Vendor:** Tp-link
- **Type:** Switch
- **Tags:** -40---70-°C, 0---50-°C, 10---90%, 100---240-V, 100-1000-2500-Mbit/s, 1021-64-BTU/h, 12-MB, 120-Gbit/s, 16, 16000-voci, 180-mm, 1U, 2, 2-ventola(e), 2.5G-Ethernet-(100/1000/2500), 240-W, 299-4-W, 30-W, 32, 44-mm, 440-mm, 48, 5---90%, 50/60-Hz, 8, 89-28-Mpps, 9000, AC, Autenticazione-basata-su-MAC--Autenticazione-basata-su-Port, CE--FCC--RoHS, DHCP-client--DHCP-relay--DHCP-server--DHCP-snooping--DHCPv6-client--DHCPv6-snooping, Federal-Communications-Commission-(FCC)--RoHS, Gestito, HTTPS--SSH--SSH-2--SSL/TLS, IEEE-802.1D--IEEE-802.1s--IEEE-802.1w, Jack-di-ingresso-AC, L2+, MAC-address-based-VLAN--Port-based-VLAN--Private-VLAN--Protocol-based-VLAN--Tagged-VLAN--Voice-VLAN, Mini-Stilo-AAA--TACACS+, Nero, RJ-45/Micro-USB, Scatola, SNMP-v1/v2c/v3--SNTP, SP--WRR+SP--Weighted-Round-Robin-(WRR), Switch, Switch-Managed, Sì, Tp-link, Y

## Variants

| Variant | Price | Available |
|---------|-------|-----------|
| Default Title | 572.38 EUR | In stock |

## Images

- Tp-link Omada 16-Port 2.5G and 2-Port 10GE SFP+ L2+ Managed Switch with 8-Port PoE+ [SG3218XP-M2]
- Tp-link Omada 16-Port 2.5G and 2-Port 10GE SFP+ L2+ Managed Switch with 8-Port PoE+ [SG3218XP-M2]
- Tp-link Omada 16-Port 2.5G and 2-Port 10GE SFP+ L2+ Managed Switch with 8-Port PoE+ [SG3218XP-M2]
- Tp-link Omada 16-Port 2.5G and 2-Port 10GE SFP+ L2+ Managed Switch with 8-Port PoE+ [SG3218XP-M2]

## Additional Information

- **Evasione:** 2-3 giorni lavorativi
- **Consegna:** 2-4 giorni lavorativi
- **Condizione:** Nuovo

---

> Source: [ITPartners](https://www.it-partners.it/products/tp-link-omada-16-port-2-5g-and-2-port-10ge-sfp-l2-managed-switch-with-8-port-poe-sg3218xp-m2)
> Updated: 2026-11-03
