# Tp-link Omada 16-Port Gigabit Smart Switch with 8-Port PoE+ [SG2016P]

|     |     |
| :--- | :--- |
| Connettore di alimentazione | Jack DC-ingresso |
| Gestito in Cloud | Sì  |
| Tipo di porte RJ-45 | Gigabit Ethernet (10/100/1000) |
| Voci di indirizzo MAC | Voci di indirizzo MAC dinamico, Ingressi indirizzo MAC statico |
| Apertura albero di protocollo | Sì  |
| Velocità trasferimento Ethernet LAN | 10,100,1000 Mbit/s |
| Umidità | 5 - 90% |
| Lista di controllo accesso (ACL) | Sì  |
| Caratteristiche DHCP | DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Gestione web-based | Sì  |
| Cavi inclusi | AC  |
| Quantità di porte Power over Ethernet plus (PoE+) | 8   |
| Snooping del Multicast listener discovery (MLD) | MLD v1, MLD v2 |
| Funzione IP-MAC-Port binding | Sì  |
| Voltaggio input DC | 53.5 V |
| Controllo Broadcast storm | Sì  |
| Protezione/Filtro BPDU | Sì  |
| Standard di rete | IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x |
| Configurazione dei parametri di localizzazione (CLI) | Sì  |
| Certificazione | CE, FCC, RoHS |
| Numero di code | 8   |
| Consumo energetico (max) | 146,5 W |
| Auto MDI/MDI-X | Sì  |
| Algoritmi di sicurezza supportati | EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS |
| Range di umidità di funzionamento | 10 - 90% |
| Dissipazione del calore | 499,98 BTU/h |
| Protocolli di rete supportati | ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2 |
| Autenticazione | VLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port |
| Fanless | Sì  |
| Profondità | 111,7 mm |
| Raggruppamento link | Sì  |
| VLAN support | Sì  |
| Alimentazione | DC/PoE |
| Montaggio rack | Sì  |
| Quantità di porte RJ-45 | 16  |
| Registro evento di sistema | Sì  |
| Buffer di memoria di pacchetto | 4,1 MB |
| Supporto Power over Ethernet (PoE) | Sì  |
| Livello del commutatore | L2/L2+ |
| Numero di VLA | 4000 |
| Supporto qualità del servizio (QoS) | Sì  |
| tasso di inoltro | 23,81 Mpps |
| Funzione IGMP snooping | Sì  |
| Limitazione della velocità | Sì  |
| Capacità di commutazione | 32 Gbit/s |
| Ispezione ARP | Sì  |
| Intervallo temperatura di funzionamento | 0 - 40 °C |
| Dimensioni tavola MAC | 8000 voci |
| Algoritmi di pianificazione di coda | SP, Weighted Round Robin (WRR) |
| Mirroring della porta | Sì  |
| Bilancio energetico totale del PoE | 120 W |
| Quantità di moduli SFP installati | 0   |
| Supporto MIB | RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757 |
| Quantità di moduli SFP+ installati | 0   |
| Firmware aggiornabile | Sì  |
| Filtri MAC address | Sì  |
| Supporto multicast | Sì  |
| Frame Jumbo | 9000 |
| Protocollo di registrazione GARP VLAN (GVRP) | Sì  |
| Intervallo di temperatura | \-40 - 70 °C |
| Caratteristiche della LAN virtuale | Multicast VLAN, Tagged VLAN, Voice VLAN |
| Manuale dell'utente | Sì  |
| Tipo interruttore | Gestito |
| Colore del prodotto | Nero |
| Supporto controllo flusso | Sì  |
| Indicatori LED | PoE, Potenza, Sistema |
| Caratteristiche IPv4 e IPv6 | Dual stack IPv4/IPv6 |
| Larghezza | 286 mm |
| Tecnologia Ethernet su cavi in rame | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Altezza | 25,4 mm |
| Supporto SSH/SSL | Sì  |
| Auto-negoziazione | Sì  |
| Supporto 10G | No  |
| Supporto Jumbo Frames | Sì  |

## Details

- **Price:** 227.01 EUR
- **Vendor:** Tp-link
- **Type:** Switch
- **Tags:** -40---70-°C, 0, 0---40-°C, 10---90%, 10-100-1000-Mbit/s, 10BASE-T--100BASE-TX--1000BASE-T, 111-7-mm, 120-W, 146-5-W, 16, 23-81-Mpps, 25-4-mm, 286-mm, 32-Gbit/s, 4-1-MB, 4000, 499-98-BTU/h, 5---90%, 53.5-V, 8, 8000-voci, 9000, AC, CE--FCC--RoHS, DC/PoE, DHCP-relay--DHCP-snooping--DHCPv6-client--DHCPv6-snooping, Dual-stack-IPv4/IPv6, EAP-MD5--HTTPS--SNMP--SNMPv2--SNMPv3--SSH--SSL/TLS, Fino a 500€, Gestito, Gigabit-Ethernet-(10/100/1000), ICMP--TCPv6--UDPv6--Ping6--Tracert6--Telnet-(v6)--TFTP--TCP/UDP--DSCP/IP--SSLv3--TLS-1.2, IEEE-802.11w--IEEE-802.1D--IEEE-802.1Q--IEEE-802.1p--IEEE-802.1s--IEEE-802.1x--IEEE-802.3ab--IEEE-802.3ad--IEEE-802.3af--IEEE-802.3at--IEEE-802.3i--IEEE-802.3x, Jack-DC-ingresso, L2/L2+, MLD-v1--MLD-v2, Multicast-VLAN--Tagged-VLAN--Voice-VLAN, Nero, No, Nuovo, PoE--Potenza--Sistema, RFC1213--RFC1493--RFC2674--RFC2620--RFC2618--RFC2925--RFC1757, SP--Weighted-Round-Robin-(WRR), Switch, Switch-Managed, Sì, Tp-link, VLAN-Guest--Autenticazione-basata-su-MAC--Autenticazione-basata-su-Port, Voci-di-indirizzo-MAC-dinamico--Ingressi-indirizzo-MAC-statico

## Variants

| Variant | Price | Available |
|---------|-------|-----------|
| Default Title | 227.01 EUR | In stock |

## Images

- Tp-link Omada 16-Port Gigabit Smart Switch with 8-Port PoE+ [SG2016P]
- Tp-link Omada 16-Port Gigabit Smart Switch with 8-Port PoE+ [SG2016P]
- Tp-link Omada 16-Port Gigabit Smart Switch with 8-Port PoE+ [SG2016P]
- Tp-link Omada 16-Port Gigabit Smart Switch with 8-Port PoE+ [SG2016P]

## Additional Information

- **Evasione:** 2-3 giorni lavorativi
- **Consegna:** 2-4 giorni lavorativi
- **Condizione:** Nuovo

---

> Source: [ITPartners](https://www.it-partners.it/products/tp-link-omada-16-port-gigabit-smart-switch-with-8-port-poe-sg2016p)
> Updated: 2026-11-04
