# Tp-link Omada 8-Port 10GE SFP+ L2+ Managed Switch [SX3008F]

|     |     |
| :--- | :--- |
| Kit di montaggio per rack | Sì  |
| Connettore di alimentazione | Jack DC-ingresso |
| Gestito in Cloud | Sì  |
| Tipo di porte RJ-45 | No  |
| Apertura albero di protocollo | Sì  |
| Frequenza di ingresso AC | 50/60 Hz |
| Umidità | 5 - 90% |
| Lista di controllo accesso (ACL) | Sì  |
| Caratteristiche DHCP | DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Gestione web-based | Sì  |
| tipo di autenticazione | Mini Stilo AAA, TACACS+ |
| Cavi inclusi | AC  |
| Snooping del Multicast listener discovery (MLD) | Y   |
| Funzione IP-MAC-Port binding | Sì  |
| Tipo di imballo | Scatola |
| Controllo Broadcast storm | Sì  |
| Protezione contro i loop back | Sì  |
| Protezione/Filtro BPDU | Sì  |
| Standard di rete | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x |
| Configurazione dei parametri di localizzazione (CLI) | Sì  |
| Certificazione | CE, FCC, RoHS |
| Numero di code | 8   |
| Consumo energetico (max) | 15,46 W |
| Fonte di alimentazione inclusa | Sì  |
| Blocco Head-of-line (HOL) | Sì  |
| Algoritmi di sicurezza supportati | HTTPS, SSH, SSH-2, SSL/TLS |
| Range di umidità di funzionamento | 10 - 90% |
| Dissipazione del calore | 52,75 BTU/h |
| Tensione di ingresso AC | 220 V |
| Autenticazione | VLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port, Autenticazione basata sul web |
| Profondità | 180 mm |
| Raggruppamento link | Sì  |
| VLAN support | Sì  |
| Alimentazione | AC  |
| Montaggio rack | Sì  |
| Quantità di porte RJ-45 | 0   |
| Routing IP | Sì  |
| Registro evento di sistema | Sì  |
| Protocolli di gestione | SNMPv1/v2c/v3, SNTP |
| Buffer di memoria di pacchetto | 16 MB |
| Supporto Power over Ethernet (PoE) | No  |
| Livello del commutatore | L2/L3 |
| Numero di VLA | 4000 |
| Supporto qualità del servizio (QoS) | Sì  |
| tasso di inoltro | 119,04 Mpps |
| Console port | RJ-45/micro-USB |
| Funzione IGMP snooping | Sì  |
| Limitazione della velocità | Sì  |
| Capacità di commutazione | 160 Gbit/s |
| Ispezione ARP | Sì  |
| Intervallo temperatura di funzionamento | 0 - 45 °C |
| Dimensioni tavola MAC | 32000 voci |
| Algoritmi di pianificazione di coda | SP, WRR+SP, Weighted Round Robin (WRR) |
| Mirroring della porta | Sì  |
| Quantità di moduli SFP installati | 0   |
| Supporto MIB | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 |
| Quantità di moduli SFP+ installati | 0   |
| Porta di sicurezza statica | Sì  |
| Filtri MAC address | Sì  |
| Supporto multicast | Sì  |
| Frame Jumbo | 9000 |
| Intervallo di temperatura | \-40 - 70 °C |
| Caratteristiche della LAN virtuale | Private VLAN, Protocol-based VLAN, Voice VLAN |
| Manuale dell'utente | Sì  |
| Tipo interruttore | Gestito |
| Colore del prodotto | Nero |
| Supporto controllo flusso | Sì  |
| Indicatori LED | Sì  |
| Caratteristiche IPv4 e IPv6 | IPv6 Telnet, IPv6 ping, IPv6 tracert |
| Classificazione del traffico | Sì  |
| Larghezza | 440 mm |
| Altezza | 44 mm |
| Quantità di slot del modulo SFP+ | 8   |
| Supporto SSH/SSL | Sì  |
| Supporto 10G | Sì  |
| Instradamento statico | Sì  |
| Supporto Jumbo Frames | Sì  |
| Guida rapida | Sì  |

## Details

- **Price:** 291.68 EUR
- **Vendor:** Tp-link
- **Type:** Switch
- **Tags:** -40---70-°C, 0, 0---45-°C, 10---90%, 119-04-Mpps, 15-46-W, 16-MB, 160-Gbit/s, 180-mm, 220-V, 32000-voci, 4000, 44-mm, 440-mm, 5---90%, 50/60-Hz, 52-75-BTU/h, 8, 9000, AC, CE--FCC--RoHS, DHCP-relay--DHCP-server--DHCP-snooping--DHCPv6-client--DHCPv6-snooping, Gestito, HTTPS--SSH--SSH-2--SSL/TLS, IEEE-802.1D--IEEE-802.1Q--IEEE-802.1s--IEEE-802.1w--IEEE-802.3ad--IEEE-802.3x, IPv6-Telnet--IPv6-ping--IPv6-tracert, Jack-DC-ingresso, L2/L3, Mini-Stilo-AAA--TACACS+, Nero, No, Nuovo, Private-VLAN--Protocol-based-VLAN--Voice-VLAN, RFC2925--RFC2618--RFC2620--RFC2021--RFC2819--RFC2674--RFC1493--RFC1643--RFC2233--RFC1213, RJ-45/micro-USB, Scatola, SNMPv1/v2c/v3--SNTP, SP--WRR+SP--Weighted-Round-Robin-(WRR), Switch, Switch-Managed, Sì, Tp-link, VLAN-Guest--Autenticazione-basata-su-MAC--Autenticazione-basata-su-Port--Autenticazione-basata-sul-web, Y

## Variants

| Variant | Price | Available |
|---------|-------|-----------|
| Default Title | 291.68 EUR | In stock |

## Images

- Tp-link Omada 8-Port 10GE SFP+ L2+ Managed Switch [SX3008F]
- Tp-link Omada 8-Port 10GE SFP+ L2+ Managed Switch [SX3008F]
- Tp-link Omada 8-Port 10GE SFP+ L2+ Managed Switch [SX3008F]

## Additional Information

- **Evasione:** 2-3 giorni lavorativi
- **Consegna:** 2-4 giorni lavorativi
- **Condizione:** Nuovo

---

> Source: [ITPartners](https://www.it-partners.it/products/tp-link-omada-8-port-10ge-sfp-l2-managed-switch-sx3008f)
> Updated: 2026-11-06
