# Tp-link Omada 8-Port 2.5G L2+ Managed Switch [SG3210X-M2]

|     |     |
| :--- | :--- |
| Connettore di alimentazione | Jack di ingresso AC |
| Gestito in Cloud | Sì  |
| Tipo di porte RJ-45 | 2.5G Ethernet (100/1000/2500) |
| Protezione della password | Sì  |
| Apertura albero di protocollo | Sì  |
| Velocità trasferimento Ethernet LAN | 100,1000,2500 Mbit/s |
| Frequenza di ingresso AC | 50/60 Hz |
| Umidità | 5 - 90% |
| Profondità imballo | 250 mm |
| Lista di controllo accesso (ACL) | Sì  |
| Caratteristiche DHCP | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Gestione web-based | Sì  |
| Cavi inclusi | AC  |
| tipo di autenticazione | Mini Stilo AAA, TACACS+ |
| Consumi | 15 W |
| Snooping del Multicast listener discovery (MLD) | Y   |
| Funzione IP-MAC-Port binding | Sì  |
| Tipo di imballo | Scatola |
| Controllo Broadcast storm | Sì  |
| Protezione contro i loop back | Sì  |
| Protezione/Filtro BPDU | Sì  |
| Standard di rete | IEEE 802.1D, IEEE 802.1s, IEEE 802.1w |
| Configurazione dei parametri di localizzazione (CLI) | Sì  |
| Certificazione | CE, FCC, RoHS |
| Fonte di alimentazione inclusa | Sì  |
| Blocco Head-of-line (HOL) | Sì  |
| Algoritmi di sicurezza supportati | HTTPS, SSH, SSH-2, SSL/TLS |
| Range di umidità di funzionamento | 10 - 90% |
| Dissipazione del calore | 51,18 BTU/h |
| Tensione di ingresso AC | 100 - 240 V |
| Autenticazione | Autenticazione basata su MAC, Autenticazione basata su Port |
| Fanless | Sì  |
| Profondità | 180 mm |
| Raggruppamento link | Sì  |
| VLAN support | Sì  |
| Alimentazione | AC  |
| Montaggio rack | Sì  |
| Quantità di porte RJ-45 | 8   |
| Routing IP | Sì  |
| Registro evento di sistema | Sì  |
| Protocolli di gestione | SNMPv1/v2c/v3, SNTP |
| Buffer di memoria di pacchetto | 12 MB |
| Livello del commutatore | L2+ |
| Fattore di forma | 1U  |
| Larghezza imballo | 528 mm |
| Quantità di porte 2.5G Ethernet (rame) | 8   |
| Numero di VLA | 4000 |
| Supporto qualità del servizio (QoS) | Sì  |
| tasso di inoltro | 59,52 Mpps |
| Console port | RJ-45/micro-USB |
| Funzione IGMP snooping | Sì  |
| Limitazione della velocità | Sì  |
| Capacità di commutazione | 80 Gbit/s |
| Ispezione ARP | Sì  |
| Intervallo temperatura di funzionamento | 0 - 50 °C |
| Dimensioni tavola MAC | 16000 voci |
| Algoritmi di pianificazione di coda | SP, WRR+SP, Weighted Round Robin (WRR) |
| Mirroring della porta | Sì  |
| Supporto MIB | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 |
| Porta di sicurezza statica | Sì  |
| Filtri MAC address | Sì  |
| Codice del Sistema Armonizzato (SA) | 85176990 |
| Supporto multicast | Sì  |
| Frame Jumbo | 9000 |
| Protocollo di registrazione GARP VLAN (GVRP) | Sì  |
| Intervallo di temperatura | \-40 - 70 °C |
| Caratteristiche della LAN virtuale | MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| Tipo interruttore | Gestito |
| Colore del prodotto | Nero |
| Supporto controllo flusso | Sì  |
| Indicatori LED | Sì  |
| Classificazione del traffico | Sì  |
| Numero di ventole | 2 ventola(e) |
| Larghezza | 294 mm |
| Numero di interfacce IP | 16  |
| Peso dell'imballo | 2,84 kg |
| Altezza | 44 mm |
| Quantità di slot del modulo SFP+ | 2   |
| Supporto SSH/SSL | Sì  |
| Numero di instradamenti statici | 48  |
| Supporto 10G | Sì  |
| Instradamento statico | Sì  |
| Supporto Jumbo Frames | Sì  |
| Guida rapida | Sì  |
| Altezza imballo | 80 mm |

## Details

- **Price:** 272.96 EUR
- **Vendor:** Tp-link
- **Type:** Switch
- **Tags:** -40---70-°C, 0---50-°C, 10---90%, 100---240-V, 100-1000-2500-Mbit/s, 12-MB, 15-W, 16, 16000-voci, 180-mm, 1U, 2, 2-84-kg, 2-ventola(e), 2.5G-Ethernet-(100/1000/2500), 250-mm, 294-mm, 4000, 44-mm, 48, 5---90%, 50/60-Hz, 51-18-BTU/h, 528-mm, 59-52-Mpps, 8, 80-Gbit/s, 80-mm, 85176990, 9000, AC, Autenticazione-basata-su-MAC--Autenticazione-basata-su-Port, CE--FCC--RoHS, DHCP-client--DHCP-relay--DHCP-server--DHCP-snooping--DHCPv6-client--DHCPv6-snooping, Fino a 500€, Gestito, HTTPS--SSH--SSH-2--SSL/TLS, IEEE-802.1D--IEEE-802.1s--IEEE-802.1w, Jack-di-ingresso-AC, L2+, MAC-address-based-VLAN--Port-based-VLAN--Private-VLAN--Protocol-based-VLAN--Tagged-VLAN--Voice-VLAN, Mini-Stilo-AAA--TACACS+, Nero, Nuovo, RFC2925--RFC2618--RFC2620--RFC2021--RFC2819--RFC2674--RFC1493--RFC1643--RFC2233--RFC1213, RJ-45/micro-USB, Scatola, SNMPv1/v2c/v3--SNTP, SP--WRR+SP--Weighted-Round-Robin-(WRR), Switch, Switch-Managed, Sì, Tp-link, Y

## Variants

| Variant | Price | Available |
|---------|-------|-----------|
| Default Title | 272.96 EUR | In stock |

## Images

- Tp-link Omada 8-Port 2.5G L2+ Managed Switch [SG3210X-M2]

## Additional Information

- **Evasione:** 2-3 giorni lavorativi
- **Consegna:** 2-4 giorni lavorativi
- **Condizione:** Nuovo

---

> Source: [ITPartners](https://www.it-partners.it/products/tp-link-omada-8-port-2-5g-l2-managed-switch-sg3210x-m2)
> Updated: 2026-11-12
