# Zyxel 24-port GbE Smart Managed Switch [GS190024HPV2-EU0101F]

Colore del prodotto

Nero

Tipo interruttore

Gestito

Fattore di forma

1U

Certificazione

CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP)CE, FCC, C-Tick, Class B (GS1900-8/16/24E)BSMI CNS13438

Supporto controllo flusso

Sì

Supporto qualità del servizio (QoS)

Sì

Limitazione della velocità

Sì

Tipo di porte RJ-45

Gigabit Ethernet (10/100/1000)

Fonte di alimentazione inclusa

Sì

Algoritmi di sicurezza supportati

802.1x RADIUS

Supporto MIB

RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493

Quantità di porte Gigabit Ethernet (rame)

24

Filtri MAC address

Sì

Codice del Sistema Armonizzato (SA)

85176990

Tecnologia Ethernet su cavi in rame

10BASE-T, 100BASE-T, 1000BASE-T

Quantità di porte RJ-45

24

Controllo Broadcast storm

Sì

Protocolli di gestione

SNMP v1,v2,v3, RMON (1,2,3,9)

Supporto SSH/SSL

Sì

Quantità di slot per modulo SFP

2

Standard di rete

IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x

## Details

- **Price:** 336.39 EUR
- **Vendor:** Zyxel
- **Type:** Switch
- **Tags:** 10BASE-T--100BASE-T--1000BASE-T, 1U, 2, 24, 802.1x-RADIUS, 85176990, CE--FCC--C-Tick--Class-A-(GS1900-8HP/24/24HP/48/48HP)
CE--FCC--C-Tick--Class-B-(GS1900-8/16/24E)
BSMI-CNS13438, Fino a 500€, Gestito, Gigabit-Ethernet-(10/100/1000), IEEE-802.1p--IEEE-802.3--IEEE-802.3ab--IEEE-802.3af--IEEE-802.3at--IEEE-802.3az--IEEE-802.3u--IEEE-802.3x, Nero, Nuovo, RFC-1213-MIB-II--RFC-2819--RFC-1215--RFC-1493, SNMP-v1-v2-v3--RMON-(1-2-3-9), Switch, Switch-Managed, Sì, Zyxel

## Variants

| Variant | Price | Available |
|---------|-------|-----------|
| Default Title | 336.39 EUR | In stock |

## Images

- Zyxel 24-port GbE Smart Managed Switch [GS190024HPV2-EU0101F]
- Zyxel 24-port GbE Smart Managed Switch [GS190024HPV2-EU0101F]
- Zyxel 24-port GbE Smart Managed Switch [GS190024HPV2-EU0101F]
- Zyxel 24-port GbE Smart Managed Switch [GS190024HPV2-EU0101F]

## Additional Information

- **Evasione:** 2-3 giorni lavorativi
- **Consegna:** 2-4 giorni lavorativi
- **Condizione:** Nuovo

---

> Source: [ITPartners](https://www.it-partners.it/products/zyxel-24-port-gbe-smart-managed-switch-gs190024hpv2-eu0101f)
> Updated: 2026-10-27
