{"product_id":"grandstream-ht801-v2-compact-single-port-analog-telephone-adapter-ht801-v2","title":"Grandstream HT801 V2 - Compact Single Port Analog Telephone Adapter [HT801_V2]","description":"\u003ctable style=\"width:100%;margin:20px 0;border:0;padding:0;\" cellspacing=\"0\" cellpadding=\"0\"\u003e\n\u003ctbody\u003e\n\u003ctr\u003e\n\u003ctd style=\"text-align:left;font-weight:bold;vertical-align:middle;padding:5px;border-bottom:1px solid #dcdcdc;color:#555;font-size:12px;\"\u003eColore del prodotto\u003c\/td\u003e\n\u003ctd style=\"text-align:left;vertical-align:middle;padding:5px;border-bottom:1px solid #dcdcdc;color:#555;font-size:12px;\"\u003eNero\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"text-align:left;font-weight:bold;vertical-align:middle;padding:5px;border-bottom:1px solid #dcdcdc;color:#555;font-size:12px;\"\u003eQuantità porte Micro-USB 2.0\u003c\/td\u003e\n\u003ctd style=\"text-align:left;vertical-align:middle;padding:5px;border-bottom:1px solid #dcdcdc;color:#555;font-size:12px;\"\u003e1\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"text-align:left;font-weight:bold;vertical-align:middle;padding:5px;border-bottom:1px solid #dcdcdc;color:#555;font-size:12px;\"\u003eSupporto qualità del servizio (QoS)\u003c\/td\u003e\n\u003ctd style=\"text-align:left;vertical-align:middle;padding:5px;border-bottom:1px solid #dcdcdc;color:#555;font-size:12px;\"\u003eSì\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"text-align:left;font-weight:bold;vertical-align:middle;padding:5px;border-bottom:1px solid #dcdcdc;color:#555;font-size:12px;\"\u003equantità porte Foreign eXchange Station (FXS)\u003c\/td\u003e\n\u003ctd style=\"text-align:left;vertical-align:middle;padding:5px;border-bottom:1px solid #dcdcdc;color:#555;font-size:12px;\"\u003e1\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"text-align:left;font-weight:bold;vertical-align:middle;padding:5px;border-bottom:1px solid #dcdcdc;color:#555;font-size:12px;\"\u003eQuantità porte Ethernet LAN (RJ-45)\u003c\/td\u003e\n\u003ctd style=\"text-align:left;vertical-align:middle;padding:5px;border-bottom:1px solid #dcdcdc;color:#555;font-size:12px;\"\u003e1\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"text-align:left;font-weight:bold;vertical-align:middle;padding:5px;border-bottom:1px solid #dcdcdc;color:#555;font-size:12px;\"\u003eIntervallo temperatura di funzionamento\u003c\/td\u003e\n\u003ctd style=\"text-align:left;vertical-align:middle;padding:5px;border-bottom:1px solid #dcdcdc;color:#555;font-size:12px;\"\u003e0 - 40 °C\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"text-align:left;font-weight:bold;vertical-align:middle;padding:5px;border-bottom:1px solid #dcdcdc;color:#555;font-size:12px;\"\u003eIndicatori LED\u003c\/td\u003e\n\u003ctd style=\"text-align:left;vertical-align:middle;padding:5px;border-bottom:1px solid #dcdcdc;color:#555;font-size:12px;\"\u003eSì\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"text-align:left;font-weight:bold;vertical-align:middle;padding:5px;border-bottom:1px solid #dcdcdc;color:#555;font-size:12px;\"\u003eVelocità trasferimento Ethernet LAN\u003c\/td\u003e\n\u003ctd style=\"text-align:left;vertical-align:middle;padding:5px;border-bottom:1px solid #dcdcdc;color:#555;font-size:12px;\"\u003e10,100 Mbit\/s\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"text-align:left;font-weight:bold;vertical-align:middle;padding:5px;border-bottom:1px solid #dcdcdc;color:#555;font-size:12px;\"\u003eUmidità\u003c\/td\u003e\n\u003ctd style=\"text-align:left;vertical-align:middle;padding:5px;border-bottom:1px solid #dcdcdc;color:#555;font-size:12px;\"\u003e10 - 90%\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"text-align:left;font-weight:bold;vertical-align:middle;padding:5px;border-bottom:1px solid #dcdcdc;color:#555;font-size:12px;\"\u003eProtocolli supportati\u003c\/td\u003e\n\u003ctd style=\"text-align:left;vertical-align:middle;padding:5px;border-bottom:1px solid #dcdcdc;color:#555;font-size:12px;\"\u003eTCP\/IP\/UDP, RTP\/RTCP (RFC1889,1890), HTTP\/HTTPS, ARP\/RARP, ICMP, DNS, DHCP,NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP\/TLS,SRTP, SNMP, TR-069, IMS\/3GPP, IPoE\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"text-align:left;font-weight:bold;vertical-align:middle;padding:5px;border-bottom:1px solid #dcdcdc;color:#555;font-size:12px;\"\u003eUnità del display di controllo\u003c\/td\u003e\n\u003ctd style=\"text-align:left;vertical-align:middle;padding:5px;border-bottom:1px solid #dcdcdc;color:#555;font-size:12px;\"\u003eSì\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"text-align:left;font-weight:bold;vertical-align:middle;padding:5px;border-bottom:1px solid #dcdcdc;color:#555;font-size:12px;\"\u003eLarghezza\u003c\/td\u003e\n\u003ctd style=\"text-align:left;vertical-align:middle;padding:5px;border-bottom:1px solid #dcdcdc;color:#555;font-size:12px;\"\u003e100 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"text-align:left;font-weight:bold;vertical-align:middle;padding:5px;border-bottom:1px solid #dcdcdc;color:#555;font-size:12px;\"\u003eRange di umidità di funzionamento\u003c\/td\u003e\n\u003ctd style=\"text-align:left;vertical-align:middle;padding:5px;border-bottom:1px solid #dcdcdc;color:#555;font-size:12px;\"\u003e10 - 90%\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"text-align:left;font-weight:bold;vertical-align:middle;padding:5px;border-bottom:1px solid #dcdcdc;color:#555;font-size:12px;\"\u003ePeso\u003c\/td\u003e\n\u003ctd style=\"text-align:left;vertical-align:middle;padding:5px;border-bottom:1px solid #dcdcdc;color:#555;font-size:12px;\"\u003e102 g\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"text-align:left;font-weight:bold;vertical-align:middle;padding:5px;border-bottom:1px solid #dcdcdc;color:#555;font-size:12px;\"\u003eAltezza\u003c\/td\u003e\n\u003ctd style=\"text-align:left;vertical-align:middle;padding:5px;border-bottom:1px solid #dcdcdc;color:#555;font-size:12px;\"\u003e29,5 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"text-align:left;font-weight:bold;vertical-align:middle;padding:5px;border-bottom:1px solid #dcdcdc;color:#555;font-size:12px;\"\u003eProfondità\u003c\/td\u003e\n\u003ctd style=\"text-align:left;vertical-align:middle;padding:5px;border-bottom:1px solid #dcdcdc;color:#555;font-size:12px;\"\u003e100 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"text-align:left;font-weight:bold;vertical-align:middle;padding:5px;border-bottom:1px solid #dcdcdc;color:#555;font-size:12px;\"\u003eIntervallo di temperatura\u003c\/td\u003e\n\u003ctd style=\"text-align:left;vertical-align:middle;padding:5px;border-bottom:1px solid #dcdcdc;color:#555;font-size:12px;\"\u003e-10 - 60 °C\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\n\u003ctbody\u003e\u003c\/tbody\u003e\n\u003c\/table\u003e","brand":"Grandstream","offers":[{"title":"Default Title","offer_id":53983153750305,"sku":"20_HT801V2","price":83.48,"currency_code":"EUR","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0702\/3050\/7809\/files\/128879271.jpg?v=1792476207","url":"https:\/\/www.it-partners.it\/en-eu\/products\/grandstream-ht801-v2-compact-single-port-analog-telephone-adapter-ht801-v2","provider":"ITPartners","version":"1.0","type":"link"}