AI-generated summary
  • Modello Grandstream HT801 V2
  • Una porta analogica Foreign eXchange Station (FXS)
  • Una porta Ethernet LAN (RJ-45)
  • Velocità trasferimento Ethernet LAN 10,100 Mbit/s

AI-generated information may contain errors. Check the full description and technical documents when available.

Colore del prodotto Nero
Quantità porte Micro-USB 2.0 1
Supporto qualità del servizio (QoS) Sì
quantità porte Foreign eXchange Station (FXS) 1
Quantità porte Ethernet LAN (RJ-45) 1
Intervallo temperatura di funzionamento 0 - 40 °C
Indicatori LED Sì
Velocità trasferimento Ethernet LAN 10,100 Mbit/s
Umidità 10 - 90%
Protocolli supportati TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP,NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS,SRTP, SNMP, TR-069, IMS/3GPP, IPoE
Unità del display di controllo Sì
Larghezza 100 mm
Range di umidità di funzionamento 10 - 90%
Peso 102 g
Altezza 29,5 mm
Profondità 100 mm
Intervallo di temperatura -10 - 60 °C

Technical Documents

No datasheets available for this product yet.

Request technical documentation

Scegli la modalità di pagamento più adatta alle tue esigenze, con la sicurezza e l’affidabilità di standard professionali.

Accettiamo i principali metodi di pagamento digitali:

Carte di credito e debito, PayPal, Apple Pay, Google Pay, Klarna, Satispay, Carta del Docente e Bonifico Bancario.

Ogni transazione è protetta da sistemi di sicurezza avanzati per garantire la massima protezione dei tuoi dati.

Pagamenti flessibili

I clienti privati possono scegliere:

  • 3 rate senza interessi con PayPal o Klarna (per importi da 30€ fino a 2.000€)
  • Rate mensili con PayPal (6, 12 o 24 mesi)(previa verifica della solvibilità, per importi da 120€ fino a 2.000€)

Soluzioni per aziende

Per aziende e professionisti offriamo condizioni dedicate, pensate per supportare la gestione finanziaria:

  • Pagamento dilazionato
  • Condizioni personalizzate su richiesta

Tutte le soluzioni sono soggette ad approvazione.

Gestiamo ogni ordine con la massima attenzione per garantire una consegna rapida e affidabile.

  • Affidamento al corriere entro 2-3 giorni lavorativi
  • Consegna in 2-4 giorni lavorativi

Collaboriamo con corrieri selezionati per offrire un servizio puntuale su tutto il territorio.

Non appena il tuo ordine viene spedito, riceverai una email con il tracking per monitorare la consegna in tempo reale.

Eventuali ritardi possono verificarsi in presenza di cause esterne non dipendenti da ITPartners.

AI-generated summary
  • Modello Grandstream HT801 V2
  • Una porta analogica Foreign eXchange Station (FXS)
  • Una porta Ethernet LAN (RJ-45)
  • Velocità trasferimento Ethernet LAN 10,100 Mbit/s

AI-generated information may contain errors. Check the full description and technical documents when available.

Colore del prodotto Nero
Quantità porte Micro-USB 2.0 1
Supporto qualità del servizio (QoS) Sì
quantità porte Foreign eXchange Station (FXS) 1
Quantità porte Ethernet LAN (RJ-45) 1
Intervallo temperatura di funzionamento 0 - 40 °C
Indicatori LED Sì
Velocità trasferimento Ethernet LAN 10,100 Mbit/s
Umidità 10 - 90%
Protocolli supportati TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP,NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS,SRTP, SNMP, TR-069, IMS/3GPP, IPoE
Unità del display di controllo Sì
Larghezza 100 mm
Range di umidità di funzionamento 10 - 90%
Peso 102 g
Altezza 29,5 mm
Profondità 100 mm
Intervallo di temperatura -10 - 60 °C

Technical Documents

No datasheets available for this product yet.

Request technical documentation

Scegli la modalità di pagamento più adatta alle tue esigenze, con la sicurezza e l’affidabilità di standard professionali.

Accettiamo i principali metodi di pagamento digitali:

Carte di credito e debito, PayPal, Apple Pay, Google Pay, Klarna, Satispay, Carta del Docente e Bonifico Bancario.

Ogni transazione è protetta da sistemi di sicurezza avanzati per garantire la massima protezione dei tuoi dati.

Pagamenti flessibili

I clienti privati possono scegliere:

  • 3 rate senza interessi con PayPal o Klarna (per importi da 30€ fino a 2.000€)
  • Rate mensili con PayPal (6, 12 o 24 mesi)(previa verifica della solvibilità, per importi da 120€ fino a 2.000€)

Soluzioni per aziende

Per aziende e professionisti offriamo condizioni dedicate, pensate per supportare la gestione finanziaria:

  • Pagamento dilazionato
  • Condizioni personalizzate su richiesta

Tutte le soluzioni sono soggette ad approvazione.

Gestiamo ogni ordine con la massima attenzione per garantire una consegna rapida e affidabile.

  • Affidamento al corriere entro 2-3 giorni lavorativi
  • Consegna in 2-4 giorni lavorativi

Collaboriamo con corrieri selezionati per offrire un servizio puntuale su tutto il territorio.

Non appena il tuo ordine viene spedito, riceverai una email con il tracking per monitorare la consegna in tempo reale.

Eventuali ritardi possono verificarsi in presenza di cause esterne non dipendenti da ITPartners.