Sintesi generata con IA
  • 8 porte RJ-45 Gigabit Ethernet (10/100/1000)
  • 8 porte Power over Ethernet plus (PoE+)
  • 2 slot per modulo SFP
  • Capacità di commutazione 20 Gbit/s
  • Bilancio energetico totale del PoE 150 W
  • Gestione web-based disponibile

Le informazioni generate con IA possono contenere errori. Verifica la descrizione completa e i documenti tecnici, quando disponibili.

Gestito in Cloud Sì
Tipo di porte RJ-45 Gigabit Ethernet (10/100/1000)
Apertura albero di protocollo Sì
Frequenza di ingresso AC 50/60 Hz
Umidità 5 - 90%
Profondità imballo 400 mm
Lista di controllo accesso (ACL) Sì
Caratteristiche DHCP DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Gestione web-based Sì
Quantità di porte Power over Ethernet plus (PoE+) 8
Funzione IP-MAC-Port binding Sì
Quantità di porte Gigabit Ethernet (rame) 8
Controllo Broadcast storm Sì
Protezione/Filtro BPDU Sì
Standard di rete IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Configurazione dei parametri di localizzazione (CLI) Sì
Certificazione CE, FCC, RoHS
Numero di code 8
Consumo energetico (max) 173,9 W
Fonte di alimentazione inclusa Sì
Algoritmi di sicurezza supportati EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
Range di umidità di funzionamento 10 - 90%
Dissipazione del calore 594,46 BTU/h
Tensione di ingresso AC 100 - 240 V
Profondità 180 mm
Raggruppamento link Sì
VLAN support Sì
Alimentazione AC
Montaggio rack Sì
Quantità di porte RJ-45 8
Registro evento di sistema Sì
Protocolli di gestione SNMPv1/v2c/v3, SNTP
Buffer di memoria di pacchetto 4,1 MB
Supporto Power over Ethernet (PoE) Sì
Livello del commutatore L2/L2+
Fattore di forma 1U
Larghezza imballo 250 mm
Numero di VLA 4000
Supporto qualità del servizio (QoS) Sì
tasso di inoltro 14,9 Mpps
Funzione IGMP snooping Sì
Limitazione della velocità Sì
Capacità di commutazione 20 Gbit/s
Ispezione ARP Sì
Tecnologia delle fibre dei cavi elettrici 100BASE-FX, 1000BASE-X
Intervallo temperatura di funzionamento 0 - 50 °C
Dimensioni tavola MAC 8000 voci
Algoritmi di pianificazione di coda SP, Weighted Round Robin (WRR)
Mirroring della porta Sì
Bilancio energetico totale del PoE 150 W
Supporto MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Codice del Sistema Armonizzato (SA) 85176990
Supporto multicast Sì
Frame Jumbo 9000
Intervallo di temperatura -40 - 70 °C
Caratteristiche della LAN virtuale MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Quantità di slot per modulo SFP 2
Tipo interruttore Gestito
Colore del prodotto Nero
Supporto controllo flusso Sì
Numero di ventole 1 ventola(e)
Larghezza 294 mm
Peso dell'imballo 2,12 kg
Tecnologia Ethernet su cavi in rame 10BASE-T, 100BASE-TX, 1000BASE-T
Altezza 44 mm
Supporto SSH/SSL Sì
Supporto 10G No
Supporto Jumbo Frames Sì
Altezza imballo 80 mm

Documenti aggiuntivi

Nessun documento disponibile per questo prodotto al momento.

Richiedi documentazione tecnica

Scegli la modalità di pagamento più adatta alle tue esigenze, con la sicurezza e l’affidabilità di standard professionali.

Accettiamo i principali metodi di pagamento digitali:

Carte di credito e debito, PayPal, Apple Pay, Google Pay, Klarna, Satispay, Carta del Docente e Bonifico Bancario.

Ogni transazione è protetta da sistemi di sicurezza avanzati per garantire la massima protezione dei tuoi dati.

Pagamenti flessibili

I clienti privati possono scegliere:

  • 3 rate senza interessi con PayPal o Klarna (per importi da 30€ fino a 2.000€)
  • Rate mensili con PayPal (6, 12 o 24 mesi)(previa verifica della solvibilità, per importi da 120€ fino a 2.000€)

Soluzioni per aziende

Per aziende e professionisti offriamo condizioni dedicate, pensate per supportare la gestione finanziaria:

  • Pagamento dilazionato
  • Condizioni personalizzate su richiesta

Tutte le soluzioni sono soggette ad approvazione.

Gestiamo ogni ordine con la massima attenzione per garantire una consegna rapida e affidabile.

  • Affidamento al corriere entro 2-3 giorni lavorativi
  • Consegna in 2-4 giorni lavorativi

Collaboriamo con corrieri selezionati per offrire un servizio puntuale su tutto il territorio.

Non appena il tuo ordine viene spedito, riceverai una email con il tracking per monitorare la consegna in tempo reale.

Eventuali ritardi possono verificarsi in presenza di cause esterne non dipendenti da ITPartners.

Sintesi generata con IA
  • 8 porte RJ-45 Gigabit Ethernet (10/100/1000)
  • 8 porte Power over Ethernet plus (PoE+)
  • 2 slot per modulo SFP
  • Capacità di commutazione 20 Gbit/s
  • Bilancio energetico totale del PoE 150 W
  • Gestione web-based disponibile

Le informazioni generate con IA possono contenere errori. Verifica la descrizione completa e i documenti tecnici, quando disponibili.

Gestito in Cloud Sì
Tipo di porte RJ-45 Gigabit Ethernet (10/100/1000)
Apertura albero di protocollo Sì
Frequenza di ingresso AC 50/60 Hz
Umidità 5 - 90%
Profondità imballo 400 mm
Lista di controllo accesso (ACL) Sì
Caratteristiche DHCP DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Gestione web-based Sì
Quantità di porte Power over Ethernet plus (PoE+) 8
Funzione IP-MAC-Port binding Sì
Quantità di porte Gigabit Ethernet (rame) 8
Controllo Broadcast storm Sì
Protezione/Filtro BPDU Sì
Standard di rete IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Configurazione dei parametri di localizzazione (CLI) Sì
Certificazione CE, FCC, RoHS
Numero di code 8
Consumo energetico (max) 173,9 W
Fonte di alimentazione inclusa Sì
Algoritmi di sicurezza supportati EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
Range di umidità di funzionamento 10 - 90%
Dissipazione del calore 594,46 BTU/h
Tensione di ingresso AC 100 - 240 V
Profondità 180 mm
Raggruppamento link Sì
VLAN support Sì
Alimentazione AC
Montaggio rack Sì
Quantità di porte RJ-45 8
Registro evento di sistema Sì
Protocolli di gestione SNMPv1/v2c/v3, SNTP
Buffer di memoria di pacchetto 4,1 MB
Supporto Power over Ethernet (PoE) Sì
Livello del commutatore L2/L2+
Fattore di forma 1U
Larghezza imballo 250 mm
Numero di VLA 4000
Supporto qualità del servizio (QoS) Sì
tasso di inoltro 14,9 Mpps
Funzione IGMP snooping Sì
Limitazione della velocità Sì
Capacità di commutazione 20 Gbit/s
Ispezione ARP Sì
Tecnologia delle fibre dei cavi elettrici 100BASE-FX, 1000BASE-X
Intervallo temperatura di funzionamento 0 - 50 °C
Dimensioni tavola MAC 8000 voci
Algoritmi di pianificazione di coda SP, Weighted Round Robin (WRR)
Mirroring della porta Sì
Bilancio energetico totale del PoE 150 W
Supporto MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Codice del Sistema Armonizzato (SA) 85176990
Supporto multicast Sì
Frame Jumbo 9000
Intervallo di temperatura -40 - 70 °C
Caratteristiche della LAN virtuale MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Quantità di slot per modulo SFP 2
Tipo interruttore Gestito
Colore del prodotto Nero
Supporto controllo flusso Sì
Numero di ventole 1 ventola(e)
Larghezza 294 mm
Peso dell'imballo 2,12 kg
Tecnologia Ethernet su cavi in rame 10BASE-T, 100BASE-TX, 1000BASE-T
Altezza 44 mm
Supporto SSH/SSL Sì
Supporto 10G No
Supporto Jumbo Frames Sì
Altezza imballo 80 mm

Documenti aggiuntivi

Nessun documento disponibile per questo prodotto al momento.

Richiedi documentazione tecnica

Scegli la modalità di pagamento più adatta alle tue esigenze, con la sicurezza e l’affidabilità di standard professionali.

Accettiamo i principali metodi di pagamento digitali:

Carte di credito e debito, PayPal, Apple Pay, Google Pay, Klarna, Satispay, Carta del Docente e Bonifico Bancario.

Ogni transazione è protetta da sistemi di sicurezza avanzati per garantire la massima protezione dei tuoi dati.

Pagamenti flessibili

I clienti privati possono scegliere:

  • 3 rate senza interessi con PayPal o Klarna (per importi da 30€ fino a 2.000€)
  • Rate mensili con PayPal (6, 12 o 24 mesi)(previa verifica della solvibilità, per importi da 120€ fino a 2.000€)

Soluzioni per aziende

Per aziende e professionisti offriamo condizioni dedicate, pensate per supportare la gestione finanziaria:

  • Pagamento dilazionato
  • Condizioni personalizzate su richiesta

Tutte le soluzioni sono soggette ad approvazione.

Gestiamo ogni ordine con la massima attenzione per garantire una consegna rapida e affidabile.

  • Affidamento al corriere entro 2-3 giorni lavorativi
  • Consegna in 2-4 giorni lavorativi

Collaboriamo con corrieri selezionati per offrire un servizio puntuale su tutto il territorio.

Non appena il tuo ordine viene spedito, riceverai una email con il tracking per monitorare la consegna in tempo reale.

Eventuali ritardi possono verificarsi in presenza di cause esterne non dipendenti da ITPartners.