Tipo di porte RJ-45 Gigabit Ethernet (10/100/1000)
Protezione della password Sì
Lista di controllo accesso (ACL) Sì
Caratteristiche DHCP DHCPv6 snooping
Gestione web-based Sì
tipo di autenticazione RADIUS
Peso 3,68 kg
Registro delle operazioni dell'utente Sì
Controllo Broadcast storm Sì
Standard di rete IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ac, IEEE 802.3ad, IEEE 802.3ak, IEEE 802.3u, IEEE 802.3x
Configurazione dei parametri di localizzazione (CLI) Sì
Fonte di alimentazione inclusa Sì
Auto MDI/MDI-X Sì
Algoritmi di sicurezza supportati 802.1x RADIUS
Quantità porte USB 2.0 1
Profondità 250 mm
VLAN support Sì
Montaggio rack Sì
Quantità di porte RJ-45 24
Tempo medio tra guasti (MTBF) 338917,2 h
Registro evento di sistema Sì
Protocolli di gestione SNMP v1, v2, and v3, SSH 1.5 and 2.0, RFC 4252: SSH, RFC 4253: SSH,• RFC 4254: SSH, RFC 4251: SSH, RFC 4716: SECSH, RFC 4419, SSL 3.0, RFC 2246, RFC 2818, RFC 3268
Supporto Power over Ethernet (PoE) Sì
Fattore di forma 1U
Livello del commutatore L2
Numero di VLA 4094
Supporto qualità del servizio (QoS) Sì
Funzione IGMP snooping Sì
Quantità di moduli QSFO+ installati 0
Capacità di commutazione 128 Gbit/s
Ispezione ARP Sì
Intervallo temperatura di funzionamento 0 - 50 °C
Dimensioni tavola MAC 16384 voci
Throughput 128000 Mpps
Quantità di moduli SFP installati 0
Bilancio energetico totale del PoE 400 W
Quantità di moduli SFP+ installati 4
Porta di sicurezza statica Sì
Filtri MAC address Sì
Intervallo di temperatura 40 - 70 °C
IGMP proxy Sì
Colore del prodotto Grigio
Tipo interruttore Gestito
Supporto controllo flusso Sì
Indicatori LED Collegamento, PoE
Numero di ventole 2 ventola(e)
Larghezza 440 mm
Altezza 44 mm
Quantità porte Power over Ethernet (PoE) 24
Supporto SSH/SSL Sì

Documenti aggiuntivi

Nessun documento disponibile per questo prodotto al momento.

Richiedi documentazione tecnica

Scegli la modalità di pagamento più adatta alle tue esigenze, con la sicurezza e l’affidabilità di standard professionali.

Accettiamo i principali metodi di pagamento digitali:

Carte di credito e debito, PayPal, Apple Pay, Google Pay, Klarna, Satispay, Carta del Docente e Bonifico Bancario.

Ogni transazione è protetta da sistemi di sicurezza avanzati per garantire la massima protezione dei tuoi dati.

Pagamenti flessibili

I clienti privati possono scegliere:

  • 3 rate senza interessi con PayPal o Klarna (per importi da 30€ fino a 2.000€)
  • Rate mensili con PayPal (6, 12 o 24 mesi)(previa verifica della solvibilità, per importi da 120€ fino a 2.000€)

Soluzioni per aziende

Per aziende e professionisti offriamo condizioni dedicate, pensate per supportare la gestione finanziaria:

  • Pagamento dilazionato
  • Condizioni personalizzate su richiesta

Tutte le soluzioni sono soggette ad approvazione.

Gestiamo ogni ordine con la massima attenzione per garantire una consegna rapida e affidabile.

  • Affidamento al corriere entro 2-3 giorni lavorativi
  • Consegna in 2-4 giorni lavorativi

Collaboriamo con corrieri selezionati per offrire un servizio puntuale su tutto il territorio.

Non appena il tuo ordine viene spedito, riceverai una email con il tracking per monitorare la consegna in tempo reale.

Eventuali ritardi possono verificarsi in presenza di cause esterne non dipendenti da ITPartners.

Tipo di porte RJ-45 Gigabit Ethernet (10/100/1000)
Protezione della password Sì
Lista di controllo accesso (ACL) Sì
Caratteristiche DHCP DHCPv6 snooping
Gestione web-based Sì
tipo di autenticazione RADIUS
Peso 3,68 kg
Registro delle operazioni dell'utente Sì
Controllo Broadcast storm Sì
Standard di rete IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ac, IEEE 802.3ad, IEEE 802.3ak, IEEE 802.3u, IEEE 802.3x
Configurazione dei parametri di localizzazione (CLI) Sì
Fonte di alimentazione inclusa Sì
Auto MDI/MDI-X Sì
Algoritmi di sicurezza supportati 802.1x RADIUS
Quantità porte USB 2.0 1
Profondità 250 mm
VLAN support Sì
Montaggio rack Sì
Quantità di porte RJ-45 24
Tempo medio tra guasti (MTBF) 338917,2 h
Registro evento di sistema Sì
Protocolli di gestione SNMP v1, v2, and v3, SSH 1.5 and 2.0, RFC 4252: SSH, RFC 4253: SSH,• RFC 4254: SSH, RFC 4251: SSH, RFC 4716: SECSH, RFC 4419, SSL 3.0, RFC 2246, RFC 2818, RFC 3268
Supporto Power over Ethernet (PoE) Sì
Fattore di forma 1U
Livello del commutatore L2
Numero di VLA 4094
Supporto qualità del servizio (QoS) Sì
Funzione IGMP snooping Sì
Quantità di moduli QSFO+ installati 0
Capacità di commutazione 128 Gbit/s
Ispezione ARP Sì
Intervallo temperatura di funzionamento 0 - 50 °C
Dimensioni tavola MAC 16384 voci
Throughput 128000 Mpps
Quantità di moduli SFP installati 0
Bilancio energetico totale del PoE 400 W
Quantità di moduli SFP+ installati 4
Porta di sicurezza statica Sì
Filtri MAC address Sì
Intervallo di temperatura 40 - 70 °C
IGMP proxy Sì
Colore del prodotto Grigio
Tipo interruttore Gestito
Supporto controllo flusso Sì
Indicatori LED Collegamento, PoE
Numero di ventole 2 ventola(e)
Larghezza 440 mm
Altezza 44 mm
Quantità porte Power over Ethernet (PoE) 24
Supporto SSH/SSL Sì

Documenti aggiuntivi

Nessun documento disponibile per questo prodotto al momento.

Richiedi documentazione tecnica

Scegli la modalità di pagamento più adatta alle tue esigenze, con la sicurezza e l’affidabilità di standard professionali.

Accettiamo i principali metodi di pagamento digitali:

Carte di credito e debito, PayPal, Apple Pay, Google Pay, Klarna, Satispay, Carta del Docente e Bonifico Bancario.

Ogni transazione è protetta da sistemi di sicurezza avanzati per garantire la massima protezione dei tuoi dati.

Pagamenti flessibili

I clienti privati possono scegliere:

  • 3 rate senza interessi con PayPal o Klarna (per importi da 30€ fino a 2.000€)
  • Rate mensili con PayPal (6, 12 o 24 mesi)(previa verifica della solvibilità, per importi da 120€ fino a 2.000€)

Soluzioni per aziende

Per aziende e professionisti offriamo condizioni dedicate, pensate per supportare la gestione finanziaria:

  • Pagamento dilazionato
  • Condizioni personalizzate su richiesta

Tutte le soluzioni sono soggette ad approvazione.

Gestiamo ogni ordine con la massima attenzione per garantire una consegna rapida e affidabile.

  • Affidamento al corriere entro 2-3 giorni lavorativi
  • Consegna in 2-4 giorni lavorativi

Collaboriamo con corrieri selezionati per offrire un servizio puntuale su tutto il territorio.

Non appena il tuo ordine viene spedito, riceverai una email con il tracking per monitorare la consegna in tempo reale.

Eventuali ritardi possono verificarsi in presenza di cause esterne non dipendenti da ITPartners.