Connettore di alimentazione Jack di ingresso AC
Gestito in Cloud Sì
Tipo di porte RJ-45 2.5G Ethernet (100/1000/2500)
Protezione della password Sì
Apertura albero di protocollo Sì
Velocità trasferimento Ethernet LAN 100,1000,2500 Mbit/s
Frequenza di ingresso AC 50/60 Hz
Umidità 5 - 90%
Profondità imballo 250 mm
Lista di controllo accesso (ACL) Sì
Caratteristiche DHCP DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Gestione web-based Sì
Cavi inclusi AC
tipo di autenticazione Mini Stilo AAA, TACACS+
Consumi 15 W
Snooping del Multicast listener discovery (MLD) Y
Funzione IP-MAC-Port binding Sì
Tipo di imballo Scatola
Controllo Broadcast storm Sì
Protezione contro i loop back Sì
Protezione/Filtro BPDU Sì
Standard di rete IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Configurazione dei parametri di localizzazione (CLI) Sì
Certificazione CE, FCC, RoHS
Fonte di alimentazione inclusa Sì
Blocco Head-of-line (HOL) Sì
Algoritmi di sicurezza supportati HTTPS, SSH, SSH-2, SSL/TLS
Range di umidità di funzionamento 10 - 90%
Dissipazione del calore 51,18 BTU/h
Tensione di ingresso AC 100 - 240 V
Autenticazione Autenticazione basata su MAC, Autenticazione basata su Port
Fanless Sì
Profondità 180 mm
Raggruppamento link Sì
VLAN support Sì
Alimentazione AC
Montaggio rack Sì
Quantità di porte RJ-45 8
Routing IP Sì
Registro evento di sistema Sì
Protocolli di gestione SNMPv1/v2c/v3, SNTP
Buffer di memoria di pacchetto 12 MB
Livello del commutatore L2+
Fattore di forma 1U
Larghezza imballo 528 mm
Quantità di porte 2.5G Ethernet (rame) 8
Numero di VLA 4000
Supporto qualità del servizio (QoS) Sì
tasso di inoltro 59,52 Mpps
Console port RJ-45/micro-USB
Funzione IGMP snooping Sì
Limitazione della velocità Sì
Capacità di commutazione 80 Gbit/s
Ispezione ARP Sì
Intervallo temperatura di funzionamento 0 - 50 °C
Dimensioni tavola MAC 16000 voci
Algoritmi di pianificazione di coda SP, WRR+SP, Weighted Round Robin (WRR)
Mirroring della porta Sì
Supporto MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Porta di sicurezza statica Sì
Filtri MAC address Sì
Codice del Sistema Armonizzato (SA) 85176990
Supporto multicast Sì
Frame Jumbo 9000
Protocollo di registrazione GARP VLAN (GVRP) Sì
Intervallo di temperatura -40 - 70 °C
Caratteristiche della LAN virtuale MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Tipo interruttore Gestito
Colore del prodotto Nero
Supporto controllo flusso Sì
Indicatori LED Sì
Classificazione del traffico Sì
Numero di ventole 2 ventola(e)
Larghezza 294 mm
Numero di interfacce IP 16
Peso dell'imballo 2,84 kg
Altezza 44 mm
Quantità di slot del modulo SFP+ 2
Supporto SSH/SSL Sì
Numero di instradamenti statici 48
Supporto 10G Sì
Instradamento statico Sì
Supporto Jumbo Frames Sì
Guida rapida Sì
Altezza imballo 80 mm

Documenti aggiuntivi

Nessun documento disponibile per questo prodotto al momento.

Richiedi documentazione tecnica

Scegli la modalità di pagamento più adatta alle tue esigenze, con la sicurezza e l’affidabilità di standard professionali.

Accettiamo i principali metodi di pagamento digitali:

Carte di credito e debito, PayPal, Apple Pay, Google Pay, Klarna, Satispay, Carta del Docente e Bonifico Bancario.

Ogni transazione è protetta da sistemi di sicurezza avanzati per garantire la massima protezione dei tuoi dati.

Pagamenti flessibili

I clienti privati possono scegliere:

  • 3 rate senza interessi con PayPal o Klarna (per importi da 30€ fino a 2.000€)
  • Rate mensili con PayPal (6, 12 o 24 mesi)(previa verifica della solvibilità, per importi da 120€ fino a 2.000€)

Soluzioni per aziende

Per aziende e professionisti offriamo condizioni dedicate, pensate per supportare la gestione finanziaria:

  • Pagamento dilazionato
  • Condizioni personalizzate su richiesta

Tutte le soluzioni sono soggette ad approvazione.

Gestiamo ogni ordine con la massima attenzione per garantire una consegna rapida e affidabile.

  • Affidamento al corriere entro 1-2 giorni lavorativi
  • Consegna in 1-2 giorni lavorativi

Collaboriamo con corrieri selezionati per offrire un servizio puntuale su tutto il territorio.

Non appena il tuo ordine viene spedito, riceverai una email con il tracking per monitorare la consegna in tempo reale.

Eventuali ritardi possono verificarsi in presenza di cause esterne non dipendenti da ITPartners.

Connettore di alimentazione Jack di ingresso AC
Gestito in Cloud Sì
Tipo di porte RJ-45 2.5G Ethernet (100/1000/2500)
Protezione della password Sì
Apertura albero di protocollo Sì
Velocità trasferimento Ethernet LAN 100,1000,2500 Mbit/s
Frequenza di ingresso AC 50/60 Hz
Umidità 5 - 90%
Profondità imballo 250 mm
Lista di controllo accesso (ACL) Sì
Caratteristiche DHCP DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Gestione web-based Sì
Cavi inclusi AC
tipo di autenticazione Mini Stilo AAA, TACACS+
Consumi 15 W
Snooping del Multicast listener discovery (MLD) Y
Funzione IP-MAC-Port binding Sì
Tipo di imballo Scatola
Controllo Broadcast storm Sì
Protezione contro i loop back Sì
Protezione/Filtro BPDU Sì
Standard di rete IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Configurazione dei parametri di localizzazione (CLI) Sì
Certificazione CE, FCC, RoHS
Fonte di alimentazione inclusa Sì
Blocco Head-of-line (HOL) Sì
Algoritmi di sicurezza supportati HTTPS, SSH, SSH-2, SSL/TLS
Range di umidità di funzionamento 10 - 90%
Dissipazione del calore 51,18 BTU/h
Tensione di ingresso AC 100 - 240 V
Autenticazione Autenticazione basata su MAC, Autenticazione basata su Port
Fanless Sì
Profondità 180 mm
Raggruppamento link Sì
VLAN support Sì
Alimentazione AC
Montaggio rack Sì
Quantità di porte RJ-45 8
Routing IP Sì
Registro evento di sistema Sì
Protocolli di gestione SNMPv1/v2c/v3, SNTP
Buffer di memoria di pacchetto 12 MB
Livello del commutatore L2+
Fattore di forma 1U
Larghezza imballo 528 mm
Quantità di porte 2.5G Ethernet (rame) 8
Numero di VLA 4000
Supporto qualità del servizio (QoS) Sì
tasso di inoltro 59,52 Mpps
Console port RJ-45/micro-USB
Funzione IGMP snooping Sì
Limitazione della velocità Sì
Capacità di commutazione 80 Gbit/s
Ispezione ARP Sì
Intervallo temperatura di funzionamento 0 - 50 °C
Dimensioni tavola MAC 16000 voci
Algoritmi di pianificazione di coda SP, WRR+SP, Weighted Round Robin (WRR)
Mirroring della porta Sì
Supporto MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Porta di sicurezza statica Sì
Filtri MAC address Sì
Codice del Sistema Armonizzato (SA) 85176990
Supporto multicast Sì
Frame Jumbo 9000
Protocollo di registrazione GARP VLAN (GVRP) Sì
Intervallo di temperatura -40 - 70 °C
Caratteristiche della LAN virtuale MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Tipo interruttore Gestito
Colore del prodotto Nero
Supporto controllo flusso Sì
Indicatori LED Sì
Classificazione del traffico Sì
Numero di ventole 2 ventola(e)
Larghezza 294 mm
Numero di interfacce IP 16
Peso dell'imballo 2,84 kg
Altezza 44 mm
Quantità di slot del modulo SFP+ 2
Supporto SSH/SSL Sì
Numero di instradamenti statici 48
Supporto 10G Sì
Instradamento statico Sì
Supporto Jumbo Frames Sì
Guida rapida Sì
Altezza imballo 80 mm

Documenti aggiuntivi

Nessun documento disponibile per questo prodotto al momento.

Richiedi documentazione tecnica

Scegli la modalità di pagamento più adatta alle tue esigenze, con la sicurezza e l’affidabilità di standard professionali.

Accettiamo i principali metodi di pagamento digitali:

Carte di credito e debito, PayPal, Apple Pay, Google Pay, Klarna, Satispay, Carta del Docente e Bonifico Bancario.

Ogni transazione è protetta da sistemi di sicurezza avanzati per garantire la massima protezione dei tuoi dati.

Pagamenti flessibili

I clienti privati possono scegliere:

  • 3 rate senza interessi con PayPal o Klarna (per importi da 30€ fino a 2.000€)
  • Rate mensili con PayPal (6, 12 o 24 mesi)(previa verifica della solvibilità, per importi da 120€ fino a 2.000€)

Soluzioni per aziende

Per aziende e professionisti offriamo condizioni dedicate, pensate per supportare la gestione finanziaria:

  • Pagamento dilazionato
  • Condizioni personalizzate su richiesta

Tutte le soluzioni sono soggette ad approvazione.

Gestiamo ogni ordine con la massima attenzione per garantire una consegna rapida e affidabile.

  • Affidamento al corriere entro 1-2 giorni lavorativi
  • Consegna in 1-2 giorni lavorativi

Collaboriamo con corrieri selezionati per offrire un servizio puntuale su tutto il territorio.

Non appena il tuo ordine viene spedito, riceverai una email con il tracking per monitorare la consegna in tempo reale.

Eventuali ritardi possono verificarsi in presenza di cause esterne non dipendenti da ITPartners.