Tipo di porte RJ-45 Gigabit Ethernet (10/100/1000)
Apertura albero di protocollo Sì
Umidità 5 - 90%
Caratteristiche DHCP DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
Gestione web-based Sì
tipo di autenticazione RADIUS
Quantità di porte Power over Ethernet plus (PoE+) 4
Tipo di imballo Scatola
Controllo Broadcast storm Sì
Standard di rete IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Certificazione CE, FCC, RoHS
Numero di code 8
Consumo energetico (max) 77,3 W
Fonte di alimentazione inclusa Sì
Auto MDI/MDI-X Sì
Algoritmi di sicurezza supportati 802.1x RADIUS
Range di umidità di funzionamento 10 - 90%
Dissipazione del calore 263,6 BTU/h
Autenticazione Autenticazione basata su MAC, Autenticazione basata sul web
Fanless Sì
Profondità 126 mm
Raggruppamento link Sì
VLAN support Sì
Montaggio rack Sì
Quantità di porte RJ-45 8
Registro evento di sistema Sì
Protocolli di gestione SNMPv1/v2c/v3
Buffer di memoria di pacchetto 4,1 MB
Supporto Power over Ethernet (PoE) Sì
Livello del commutatore L2/L2+
Numero di VLA 4094
Supporto qualità del servizio (QoS) Sì
tasso di inoltro 11,9 Mpps
Funzione IGMP snooping Sì
Limitazione della velocità Sì
Capacità di commutazione 16 Gbit/s
Ispezione ARP Sì
Intervallo temperatura di funzionamento 0 - 40 °C
Dimensioni tavola MAC 8000 voci
Mirroring della porta Sì
Quantità di moduli SFP installati 0
Supporto MIB MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
Quantità di moduli SFP+ installati 0
Filtri MAC address Sì
Supporto multicast Sì
Frame Jumbo 9000
Intervallo di temperatura -40 - 70 °C
Manuale dell'utente Sì
Tipo interruttore Gestito
Colore del prodotto Nero
Supporto controllo flusso Sì
Indicatori LED Sì
Caratteristiche IPv4 e IPv6 IPv6 Telnet, IPv6 ping, IPv6 tracert
Larghezza 209 mm
Altezza 26 mm
Auto-negoziazione Sì
Supporto 10G No
Supporto Jumbo Frames Sì

Documenti aggiuntivi

Nessun documento disponibile per questo prodotto al momento.

Richiedi documentazione tecnica

Scegli la modalità di pagamento più adatta alle tue esigenze, con la sicurezza e l’affidabilità di standard professionali.

Accettiamo i principali metodi di pagamento digitali:

Carte di credito e debito, PayPal, Apple Pay, Google Pay, Klarna, Satispay, Carta del Docente e Bonifico Bancario.

Ogni transazione è protetta da sistemi di sicurezza avanzati per garantire la massima protezione dei tuoi dati.

Pagamenti flessibili

I clienti privati possono scegliere:

  • 3 rate senza interessi con PayPal o Klarna (per importi da 30€ fino a 2.000€)
  • Rate mensili con PayPal (6, 12 o 24 mesi)(previa verifica della solvibilità, per importi da 120€ fino a 2.000€)

Soluzioni per aziende

Per aziende e professionisti offriamo condizioni dedicate, pensate per supportare la gestione finanziaria:

  • Pagamento dilazionato
  • Condizioni personalizzate su richiesta

Tutte le soluzioni sono soggette ad approvazione.

Gestiamo ogni ordine con la massima attenzione per garantire una consegna rapida e affidabile.

  • Affidamento al corriere entro 1-2 giorni lavorativi
  • Consegna in 1-2 giorni lavorativi

Collaboriamo con corrieri selezionati per offrire un servizio puntuale su tutto il territorio.

Non appena il tuo ordine viene spedito, riceverai una email con il tracking per monitorare la consegna in tempo reale.

Eventuali ritardi possono verificarsi in presenza di cause esterne non dipendenti da ITPartners.

Tipo di porte RJ-45 Gigabit Ethernet (10/100/1000)
Apertura albero di protocollo Sì
Umidità 5 - 90%
Caratteristiche DHCP DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
Gestione web-based Sì
tipo di autenticazione RADIUS
Quantità di porte Power over Ethernet plus (PoE+) 4
Tipo di imballo Scatola
Controllo Broadcast storm Sì
Standard di rete IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Certificazione CE, FCC, RoHS
Numero di code 8
Consumo energetico (max) 77,3 W
Fonte di alimentazione inclusa Sì
Auto MDI/MDI-X Sì
Algoritmi di sicurezza supportati 802.1x RADIUS
Range di umidità di funzionamento 10 - 90%
Dissipazione del calore 263,6 BTU/h
Autenticazione Autenticazione basata su MAC, Autenticazione basata sul web
Fanless Sì
Profondità 126 mm
Raggruppamento link Sì
VLAN support Sì
Montaggio rack Sì
Quantità di porte RJ-45 8
Registro evento di sistema Sì
Protocolli di gestione SNMPv1/v2c/v3
Buffer di memoria di pacchetto 4,1 MB
Supporto Power over Ethernet (PoE) Sì
Livello del commutatore L2/L2+
Numero di VLA 4094
Supporto qualità del servizio (QoS) Sì
tasso di inoltro 11,9 Mpps
Funzione IGMP snooping Sì
Limitazione della velocità Sì
Capacità di commutazione 16 Gbit/s
Ispezione ARP Sì
Intervallo temperatura di funzionamento 0 - 40 °C
Dimensioni tavola MAC 8000 voci
Mirroring della porta Sì
Quantità di moduli SFP installati 0
Supporto MIB MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
Quantità di moduli SFP+ installati 0
Filtri MAC address Sì
Supporto multicast Sì
Frame Jumbo 9000
Intervallo di temperatura -40 - 70 °C
Manuale dell'utente Sì
Tipo interruttore Gestito
Colore del prodotto Nero
Supporto controllo flusso Sì
Indicatori LED Sì
Caratteristiche IPv4 e IPv6 IPv6 Telnet, IPv6 ping, IPv6 tracert
Larghezza 209 mm
Altezza 26 mm
Auto-negoziazione Sì
Supporto 10G No
Supporto Jumbo Frames Sì

Documenti aggiuntivi

Nessun documento disponibile per questo prodotto al momento.

Richiedi documentazione tecnica

Scegli la modalità di pagamento più adatta alle tue esigenze, con la sicurezza e l’affidabilità di standard professionali.

Accettiamo i principali metodi di pagamento digitali:

Carte di credito e debito, PayPal, Apple Pay, Google Pay, Klarna, Satispay, Carta del Docente e Bonifico Bancario.

Ogni transazione è protetta da sistemi di sicurezza avanzati per garantire la massima protezione dei tuoi dati.

Pagamenti flessibili

I clienti privati possono scegliere:

  • 3 rate senza interessi con PayPal o Klarna (per importi da 30€ fino a 2.000€)
  • Rate mensili con PayPal (6, 12 o 24 mesi)(previa verifica della solvibilità, per importi da 120€ fino a 2.000€)

Soluzioni per aziende

Per aziende e professionisti offriamo condizioni dedicate, pensate per supportare la gestione finanziaria:

  • Pagamento dilazionato
  • Condizioni personalizzate su richiesta

Tutte le soluzioni sono soggette ad approvazione.

Gestiamo ogni ordine con la massima attenzione per garantire una consegna rapida e affidabile.

  • Affidamento al corriere entro 1-2 giorni lavorativi
  • Consegna in 1-2 giorni lavorativi

Collaboriamo con corrieri selezionati per offrire un servizio puntuale su tutto il territorio.

Non appena il tuo ordine viene spedito, riceverai una email con il tracking per monitorare la consegna in tempo reale.

Eventuali ritardi possono verificarsi in presenza di cause esterne non dipendenti da ITPartners.