Velocità trasferimento Ethernet LAN 10,100,1000 Mbit/s
Umidità 5 - 90%
Protocolli supportati ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364),PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs
Sistema operativo Linux supportato Sì
Gestione web-based Sì
Cavi inclusi LAN (RJ-45)
Certificati di conformità RoHS
Tipo di imballo Scatola
Adattatore AC/DC Sì
Guida d'installazione rapida Sì
Cliente DHCP Sì
Standard di rete IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u
Tecnologia di cablaggio 10/100Base-T(X)
Certificazione CE
ADSL Sì
Jack DC-in Sì
Supporto VPN PPTP, IPSec
ADSL2+ Sì
Server DHCP Sì
Versione USB 2.0
Algoritmi di sicurezza supportati 64-bit WEP, 128-bit WEP, WPA, WPA-PSK, WPA2
Range di umidità di funzionamento 10 - 90%
Universal Plug and Play (UPnP) Sì
Sicurezza WPS Push Button Sì
Profondità 144,5 mm
Port forwarding Sì
Supporto qualità del servizio (QoS) Sì
ADSL2 Sì
Interrutore On/Off Sì
Quantità porte Ethernet LAN (RJ-45) 5
Intervallo temperatura di funzionamento 0 - 40 °C
WAN Ethernet Sì
Collegamento ethernet LAN Sì
Filtri MAC address Sì
VDSL2 Sì
Intervallo di temperatura -40 - 70 °C
Sistema operativo Windows supportato Windows 10, Windows 2000, Windows 7, Windows 8, Windows 8.1, Windows 98SE, Windows NT, Windows Vista, Windows XP
Filtraggio per indirizzo IP Sì
Colore del prodotto Nero
Accesso ospite Sì
Tipo di antenna Interno
Livello di guadagno dell'antenna (max) 3 dBi
Intervallo della potenza di trasmissione 20 - 23 dBmW
Indicatori LED Sì
Quantità porte RJ-11 3
Larghezza 214 mm
Tipologia alimentazione dC
Range di frequenza 2,4 - 5 GHz
Compatibilità sistema operativo Mac Sì
Altezza 80 mm
Numero di USB 1
Tasto reset Sì
Prevenzione attacco DoS Sì

Documenti aggiuntivi

Nessun documento disponibile per questo prodotto al momento.

Richiedi documentazione tecnica

Scegli la modalità di pagamento più adatta alle tue esigenze, con la sicurezza e l’affidabilità di standard professionali.

Accettiamo i principali metodi di pagamento digitali:

Carte di credito e debito, PayPal, Apple Pay, Google Pay, Klarna, Satispay, Carta del Docente e Bonifico Bancario.

Ogni transazione è protetta da sistemi di sicurezza avanzati per garantire la massima protezione dei tuoi dati.

Pagamenti flessibili

I clienti privati possono scegliere:

  • 3 rate senza interessi con PayPal o Klarna (per importi da 30€ fino a 2.000€)
  • Rate mensili con PayPal (6, 12 o 24 mesi)(previa verifica della solvibilità, per importi da 120€ fino a 2.000€)

Soluzioni per aziende

Per aziende e professionisti offriamo condizioni dedicate, pensate per supportare la gestione finanziaria:

  • Pagamento dilazionato
  • Condizioni personalizzate su richiesta

Tutte le soluzioni sono soggette ad approvazione.

Gestiamo ogni ordine con la massima attenzione per garantire una consegna rapida e affidabile.

  • Affidamento al corriere entro 1-2 giorni lavorativi
  • Consegna in 1-2 giorni lavorativi

Collaboriamo con corrieri selezionati per offrire un servizio puntuale su tutto il territorio.

Non appena il tuo ordine viene spedito, riceverai una email con il tracking per monitorare la consegna in tempo reale.

Eventuali ritardi possono verificarsi in presenza di cause esterne non dipendenti da ITPartners.

Velocità trasferimento Ethernet LAN 10,100,1000 Mbit/s
Umidità 5 - 90%
Protocolli supportati ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364),PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs
Sistema operativo Linux supportato Sì
Gestione web-based Sì
Cavi inclusi LAN (RJ-45)
Certificati di conformità RoHS
Tipo di imballo Scatola
Adattatore AC/DC Sì
Guida d'installazione rapida Sì
Cliente DHCP Sì
Standard di rete IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u
Tecnologia di cablaggio 10/100Base-T(X)
Certificazione CE
ADSL Sì
Jack DC-in Sì
Supporto VPN PPTP, IPSec
ADSL2+ Sì
Server DHCP Sì
Versione USB 2.0
Algoritmi di sicurezza supportati 64-bit WEP, 128-bit WEP, WPA, WPA-PSK, WPA2
Range di umidità di funzionamento 10 - 90%
Universal Plug and Play (UPnP) Sì
Sicurezza WPS Push Button Sì
Profondità 144,5 mm
Port forwarding Sì
Supporto qualità del servizio (QoS) Sì
ADSL2 Sì
Interrutore On/Off Sì
Quantità porte Ethernet LAN (RJ-45) 5
Intervallo temperatura di funzionamento 0 - 40 °C
WAN Ethernet Sì
Collegamento ethernet LAN Sì
Filtri MAC address Sì
VDSL2 Sì
Intervallo di temperatura -40 - 70 °C
Sistema operativo Windows supportato Windows 10, Windows 2000, Windows 7, Windows 8, Windows 8.1, Windows 98SE, Windows NT, Windows Vista, Windows XP
Filtraggio per indirizzo IP Sì
Colore del prodotto Nero
Accesso ospite Sì
Tipo di antenna Interno
Livello di guadagno dell'antenna (max) 3 dBi
Intervallo della potenza di trasmissione 20 - 23 dBmW
Indicatori LED Sì
Quantità porte RJ-11 3
Larghezza 214 mm
Tipologia alimentazione dC
Range di frequenza 2,4 - 5 GHz
Compatibilità sistema operativo Mac Sì
Altezza 80 mm
Numero di USB 1
Tasto reset Sì
Prevenzione attacco DoS Sì

Documenti aggiuntivi

Nessun documento disponibile per questo prodotto al momento.

Richiedi documentazione tecnica

Scegli la modalità di pagamento più adatta alle tue esigenze, con la sicurezza e l’affidabilità di standard professionali.

Accettiamo i principali metodi di pagamento digitali:

Carte di credito e debito, PayPal, Apple Pay, Google Pay, Klarna, Satispay, Carta del Docente e Bonifico Bancario.

Ogni transazione è protetta da sistemi di sicurezza avanzati per garantire la massima protezione dei tuoi dati.

Pagamenti flessibili

I clienti privati possono scegliere:

  • 3 rate senza interessi con PayPal o Klarna (per importi da 30€ fino a 2.000€)
  • Rate mensili con PayPal (6, 12 o 24 mesi)(previa verifica della solvibilità, per importi da 120€ fino a 2.000€)

Soluzioni per aziende

Per aziende e professionisti offriamo condizioni dedicate, pensate per supportare la gestione finanziaria:

  • Pagamento dilazionato
  • Condizioni personalizzate su richiesta

Tutte le soluzioni sono soggette ad approvazione.

Gestiamo ogni ordine con la massima attenzione per garantire una consegna rapida e affidabile.

  • Affidamento al corriere entro 1-2 giorni lavorativi
  • Consegna in 1-2 giorni lavorativi

Collaboriamo con corrieri selezionati per offrire un servizio puntuale su tutto il territorio.

Non appena il tuo ordine viene spedito, riceverai una email con il tracking per monitorare la consegna in tempo reale.

Eventuali ritardi possono verificarsi in presenza di cause esterne non dipendenti da ITPartners.