Connettore di alimentazione Jack di ingresso AC
Tipo di porte RJ-45 Gigabit Ethernet (10/100/1000)
Protezione della password Sì
Apertura albero di protocollo No
Velocità trasferimento Ethernet LAN 10,100,1000 Mbit/s
Frequenza di ingresso AC 50 - 60 Hz
Caratteristiche DHCP DHCP client
Tipi di cavi supportati Cat5, Cat5e
tipo di autenticazione HWTACACS+, IEEE 802.1x, RADIUS
Cavi inclusi AC
Consumi 206,5 W
Tipo di imballo Scatola
Peso 2,48 kg
Standard di rete IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x
Impilabile Sì
Fonte di alimentazione inclusa Sì
Auto MDI/MDI-X Sì
Algoritmi di sicurezza supportati 802.1x RADIUS
Tensione di ingresso AC 100 - 240 V
Guida utente Sì
Profondità 330 mm
Raggruppamento link Sì
VLAN support Sì
Montaggio rack Sì
Quantità di porte RJ-45 24
Buffer di memoria di pacchetto 0,525 MB
Supporto Power over Ethernet (PoE) Sì
Livello del commutatore L2
Supporto qualità del servizio (QoS) Sì
tasso di inoltro 35,7 Mpps
Funzione IGMP snooping Sì
Capacità di commutazione 48 Gbit/s
Dimensioni tavola MAC 8000 voci
Mirroring della porta Sì
Quantità di moduli SFP installati 0
Supporto MIB RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB
Quantità di moduli SFP+ installati 0
Porta di sicurezza statica Sì
Filtri MAC address Sì
Codice del Sistema Armonizzato (SA) 85176990
Supporto multicast Sì
Frame Jumbo 9000
Full duplex Sì
Caratteristiche della LAN virtuale Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
Emissione acustica 26 dB
Manuale dell'utente Sì
Tipo interruttore Gestito
Colore del prodotto Nero
Supporto controllo flusso Sì
Store-and-forward Sì
Larghezza 330 mm
Auto-apprendimento dell'indirizzo MAC supportato Sì
Altezza 44 mm
Tasto reset Sì
Supporto SSH/SSL Sì
Supporto 10G No
Supporto Jumbo Frames Sì
Guida rapida Sì

Technical Documents

No datasheets available for this product yet.

Request technical documentation

Scegli la modalità di pagamento più adatta alle tue esigenze, con la sicurezza e l’affidabilità di standard professionali.

Accettiamo i principali metodi di pagamento digitali:

Carte di credito e debito, PayPal, Apple Pay, Google Pay, Klarna, Satispay, Carta del Docente e Bonifico Bancario.

Ogni transazione è protetta da sistemi di sicurezza avanzati per garantire la massima protezione dei tuoi dati.

Pagamenti flessibili

I clienti privati possono scegliere:

  • 3 rate senza interessi con PayPal o Klarna (per importi da 30€ fino a 2.000€)
  • Rate mensili con PayPal (6, 12 o 24 mesi)(previa verifica della solvibilità, per importi da 120€ fino a 2.000€)

Soluzioni per aziende

Per aziende e professionisti offriamo condizioni dedicate, pensate per supportare la gestione finanziaria:

  • Pagamento dilazionato
  • Condizioni personalizzate su richiesta

Tutte le soluzioni sono soggette ad approvazione.

Gestiamo ogni ordine con la massima attenzione per garantire una consegna rapida e affidabile.

  • Affidamento al corriere entro 1-2 giorni lavorativi
  • Consegna in 1-2 giorni lavorativi

Collaboriamo con corrieri selezionati per offrire un servizio puntuale su tutto il territorio.

Non appena il tuo ordine viene spedito, riceverai una email con il tracking per monitorare la consegna in tempo reale.

Eventuali ritardi possono verificarsi in presenza di cause esterne non dipendenti da ITPartners.

Connettore di alimentazione Jack di ingresso AC
Tipo di porte RJ-45 Gigabit Ethernet (10/100/1000)
Protezione della password Sì
Apertura albero di protocollo No
Velocità trasferimento Ethernet LAN 10,100,1000 Mbit/s
Frequenza di ingresso AC 50 - 60 Hz
Caratteristiche DHCP DHCP client
Tipi di cavi supportati Cat5, Cat5e
tipo di autenticazione HWTACACS+, IEEE 802.1x, RADIUS
Cavi inclusi AC
Consumi 206,5 W
Tipo di imballo Scatola
Peso 2,48 kg
Standard di rete IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x
Impilabile Sì
Fonte di alimentazione inclusa Sì
Auto MDI/MDI-X Sì
Algoritmi di sicurezza supportati 802.1x RADIUS
Tensione di ingresso AC 100 - 240 V
Guida utente Sì
Profondità 330 mm
Raggruppamento link Sì
VLAN support Sì
Montaggio rack Sì
Quantità di porte RJ-45 24
Buffer di memoria di pacchetto 0,525 MB
Supporto Power over Ethernet (PoE) Sì
Livello del commutatore L2
Supporto qualità del servizio (QoS) Sì
tasso di inoltro 35,7 Mpps
Funzione IGMP snooping Sì
Capacità di commutazione 48 Gbit/s
Dimensioni tavola MAC 8000 voci
Mirroring della porta Sì
Quantità di moduli SFP installati 0
Supporto MIB RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB
Quantità di moduli SFP+ installati 0
Porta di sicurezza statica Sì
Filtri MAC address Sì
Codice del Sistema Armonizzato (SA) 85176990
Supporto multicast Sì
Frame Jumbo 9000
Full duplex Sì
Caratteristiche della LAN virtuale Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
Emissione acustica 26 dB
Manuale dell'utente Sì
Tipo interruttore Gestito
Colore del prodotto Nero
Supporto controllo flusso Sì
Store-and-forward Sì
Larghezza 330 mm
Auto-apprendimento dell'indirizzo MAC supportato Sì
Altezza 44 mm
Tasto reset Sì
Supporto SSH/SSL Sì
Supporto 10G No
Supporto Jumbo Frames Sì
Guida rapida Sì

Technical Documents

No datasheets available for this product yet.

Request technical documentation

Scegli la modalità di pagamento più adatta alle tue esigenze, con la sicurezza e l’affidabilità di standard professionali.

Accettiamo i principali metodi di pagamento digitali:

Carte di credito e debito, PayPal, Apple Pay, Google Pay, Klarna, Satispay, Carta del Docente e Bonifico Bancario.

Ogni transazione è protetta da sistemi di sicurezza avanzati per garantire la massima protezione dei tuoi dati.

Pagamenti flessibili

I clienti privati possono scegliere:

  • 3 rate senza interessi con PayPal o Klarna (per importi da 30€ fino a 2.000€)
  • Rate mensili con PayPal (6, 12 o 24 mesi)(previa verifica della solvibilità, per importi da 120€ fino a 2.000€)

Soluzioni per aziende

Per aziende e professionisti offriamo condizioni dedicate, pensate per supportare la gestione finanziaria:

  • Pagamento dilazionato
  • Condizioni personalizzate su richiesta

Tutte le soluzioni sono soggette ad approvazione.

Gestiamo ogni ordine con la massima attenzione per garantire una consegna rapida e affidabile.

  • Affidamento al corriere entro 1-2 giorni lavorativi
  • Consegna in 1-2 giorni lavorativi

Collaboriamo con corrieri selezionati per offrire un servizio puntuale su tutto il territorio.

Non appena il tuo ordine viene spedito, riceverai una email con il tracking per monitorare la consegna in tempo reale.

Eventuali ritardi possono verificarsi in presenza di cause esterne non dipendenti da ITPartners.