Quantità di porte Combo SFP 2
Voci IPv4 multicast 1
Tipo di porte RJ-45 Gigabit Ethernet (10/100/1000)
Apertura albero di protocollo Sì
Umidità 0 - 95%
Caratteristiche DHCP DHCP client
Gestione web-based Sì
Quantità di porte Power over Ethernet plus (PoE+) 24
Numero di gruppi multicast filtrati 1
Peso 2,8 kg
Controllo Broadcast storm Sì
Standard di rete IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
Consumo energetico (max) 454,1 W
Fonte di alimentazione inclusa Sì
Blocco Head-of-line (HOL) Sì
Auto MDI/MDI-X Sì
Algoritmi di sicurezza supportati SSL/TLS
Range di umidità di funzionamento 0 - 95%
Dissipazione del calore 287 BTU/h
Tensione di ingresso AC 100 - 240 V
Fanless Sì
Profondità 208 mm
Raggruppamento link Sì
VLAN support Sì
Montaggio rack Sì
Quantità di porte RJ-45 24
Supporto Power over Ethernet (PoE) Sì
Livello del commutatore L2
Supporto qualità del servizio (QoS) Sì
tasso di inoltro 38,69 Mpps
Funzione IGMP snooping Sì
Voci IPv6 multicast 1
Limitazione della velocità Sì
Capacità di commutazione 52 Gbit/s
Ispezione ARP Sì
Intervallo temperatura di funzionamento -10 - 50 °C
Dimensioni tavola MAC 8000 voci
Materiale della scocca Metallo
Mirroring della porta Sì
Bilancio energetico totale del PoE 370 W
Supporto MIB • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention
Porta di sicurezza statica Sì
Filtri MAC address Sì
Codice del Sistema Armonizzato (SA) 85176990
Supporto multicast Sì
MTBF (PoE) 317,777 h
Full duplex Sì
Intervallo di temperatura -40 - 70 °C
Caratteristiche della LAN virtuale Port-based VLAN, Voice VLAN
Emissione acustica 50,5 dB
Tipo interruttore Gestito
Colore del prodotto Nero
Supporto controllo flusso Sì
Caratteristiche IPv4 e IPv6 IPv4 FIB
Larghezza 440 mm
Memoria flash 16 MB
Tecnologia Ethernet su cavi in rame 10GBASE-T, 1000BASE-T
Altezza 44 mm
Quantità porte Power over Ethernet (PoE) 24
Auto-negoziazione Sì
Half-Duplex Sì
Supporto Jumbo Frames Sì

Technical Documents

No datasheets available for this product yet.

Request technical documentation

Scegli la modalità di pagamento più adatta alle tue esigenze, con la sicurezza e l’affidabilità di standard professionali.

Accettiamo i principali metodi di pagamento digitali:

Carte di credito e debito, PayPal, Apple Pay, Google Pay, Klarna, Satispay, Carta del Docente e Bonifico Bancario.

Ogni transazione è protetta da sistemi di sicurezza avanzati per garantire la massima protezione dei tuoi dati.

Pagamenti flessibili

I clienti privati possono scegliere:

  • 3 rate senza interessi con PayPal o Klarna (per importi da 30€ fino a 2.000€)
  • Rate mensili con PayPal (6, 12 o 24 mesi)(previa verifica della solvibilità, per importi da 120€ fino a 2.000€)

Soluzioni per aziende

Per aziende e professionisti offriamo condizioni dedicate, pensate per supportare la gestione finanziaria:

  • Pagamento dilazionato
  • Condizioni personalizzate su richiesta

Tutte le soluzioni sono soggette ad approvazione.

Gestiamo ogni ordine con la massima attenzione per garantire una consegna rapida e affidabile.

  • Affidamento al corriere entro 1-2 giorni lavorativi
  • Consegna in 1-2 giorni lavorativi

Collaboriamo con corrieri selezionati per offrire un servizio puntuale su tutto il territorio.

Non appena il tuo ordine viene spedito, riceverai una email con il tracking per monitorare la consegna in tempo reale.

Eventuali ritardi possono verificarsi in presenza di cause esterne non dipendenti da ITPartners.

Quantità di porte Combo SFP 2
Voci IPv4 multicast 1
Tipo di porte RJ-45 Gigabit Ethernet (10/100/1000)
Apertura albero di protocollo Sì
Umidità 0 - 95%
Caratteristiche DHCP DHCP client
Gestione web-based Sì
Quantità di porte Power over Ethernet plus (PoE+) 24
Numero di gruppi multicast filtrati 1
Peso 2,8 kg
Controllo Broadcast storm Sì
Standard di rete IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
Consumo energetico (max) 454,1 W
Fonte di alimentazione inclusa Sì
Blocco Head-of-line (HOL) Sì
Auto MDI/MDI-X Sì
Algoritmi di sicurezza supportati SSL/TLS
Range di umidità di funzionamento 0 - 95%
Dissipazione del calore 287 BTU/h
Tensione di ingresso AC 100 - 240 V
Fanless Sì
Profondità 208 mm
Raggruppamento link Sì
VLAN support Sì
Montaggio rack Sì
Quantità di porte RJ-45 24
Supporto Power over Ethernet (PoE) Sì
Livello del commutatore L2
Supporto qualità del servizio (QoS) Sì
tasso di inoltro 38,69 Mpps
Funzione IGMP snooping Sì
Voci IPv6 multicast 1
Limitazione della velocità Sì
Capacità di commutazione 52 Gbit/s
Ispezione ARP Sì
Intervallo temperatura di funzionamento -10 - 50 °C
Dimensioni tavola MAC 8000 voci
Materiale della scocca Metallo
Mirroring della porta Sì
Bilancio energetico totale del PoE 370 W
Supporto MIB • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention
Porta di sicurezza statica Sì
Filtri MAC address Sì
Codice del Sistema Armonizzato (SA) 85176990
Supporto multicast Sì
MTBF (PoE) 317,777 h
Full duplex Sì
Intervallo di temperatura -40 - 70 °C
Caratteristiche della LAN virtuale Port-based VLAN, Voice VLAN
Emissione acustica 50,5 dB
Tipo interruttore Gestito
Colore del prodotto Nero
Supporto controllo flusso Sì
Caratteristiche IPv4 e IPv6 IPv4 FIB
Larghezza 440 mm
Memoria flash 16 MB
Tecnologia Ethernet su cavi in rame 10GBASE-T, 1000BASE-T
Altezza 44 mm
Quantità porte Power over Ethernet (PoE) 24
Auto-negoziazione Sì
Half-Duplex Sì
Supporto Jumbo Frames Sì

Technical Documents

No datasheets available for this product yet.

Request technical documentation

Scegli la modalità di pagamento più adatta alle tue esigenze, con la sicurezza e l’affidabilità di standard professionali.

Accettiamo i principali metodi di pagamento digitali:

Carte di credito e debito, PayPal, Apple Pay, Google Pay, Klarna, Satispay, Carta del Docente e Bonifico Bancario.

Ogni transazione è protetta da sistemi di sicurezza avanzati per garantire la massima protezione dei tuoi dati.

Pagamenti flessibili

I clienti privati possono scegliere:

  • 3 rate senza interessi con PayPal o Klarna (per importi da 30€ fino a 2.000€)
  • Rate mensili con PayPal (6, 12 o 24 mesi)(previa verifica della solvibilità, per importi da 120€ fino a 2.000€)

Soluzioni per aziende

Per aziende e professionisti offriamo condizioni dedicate, pensate per supportare la gestione finanziaria:

  • Pagamento dilazionato
  • Condizioni personalizzate su richiesta

Tutte le soluzioni sono soggette ad approvazione.

Gestiamo ogni ordine con la massima attenzione per garantire una consegna rapida e affidabile.

  • Affidamento al corriere entro 1-2 giorni lavorativi
  • Consegna in 1-2 giorni lavorativi

Collaboriamo con corrieri selezionati per offrire un servizio puntuale su tutto il territorio.

Non appena il tuo ordine viene spedito, riceverai una email con il tracking per monitorare la consegna in tempo reale.

Eventuali ritardi possono verificarsi in presenza di cause esterne non dipendenti da ITPartners.