AI-generated summary
  • Modello Grandstream HT802 V2
  • Due porte RJ-11 per telefoni analogici
  • Una porta Ethernet LAN (RJ-45)
  • Supporto protocolli TCP/IP/UDP, SIP, SRTP, SNMP, TR-069 e altri
  • Codec voce supportati: CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD
  • Compatibilità fax T.38

AI-generated information may contain errors. Check the full description and technical documents when available.

Supporto qualità del servizio (QoS) Sì
Quantità porte Ethernet LAN (RJ-45) 1
Intervallo temperatura di funzionamento 0 - 40 °C
Possibilità di conferenza telefonica Sì
Frequenza di ingresso AC 50/60 Hz
Attesa chiamate Sì
Protocolli supportati TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP,NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS,SRTP, SNMP, TR-069, IMS/3GPP, IPoE
Peso 114 g
Intervallo di temperatura -10 - 60 °C
Codec voce CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD
Compatiilità fax T.38
Colore del prodotto Nero
Voltaggio di uscita 5 V
Corrente d'uscita 1 A
Certificazione FCC 15B, AS/NZS CISPR22, AS/NZS60950, EN55022, EN55024, EN60950, EN61000-3-2, EN61000-3-3, UL (Power supply)K.21
Algoritmi di sicurezza supportati SRTP, SSL/TLS
Larghezza 100 mm
Range di umidità di funzionamento 10 - 90%
Tensione di ingresso AC 100-240 V
Tipologia alimentazione AC
Porta modem (RJ-11) 2
Altezza 29,5 mm
Profondità 100 mm
Tasto reset Sì
Identificatore di chiamata Sì

Technical Documents

No datasheets available for this product yet.

Request technical documentation

Scegli la modalità di pagamento più adatta alle tue esigenze, con la sicurezza e l’affidabilità di standard professionali.

Accettiamo i principali metodi di pagamento digitali:

Carte di credito e debito, PayPal, Apple Pay, Google Pay, Klarna, Satispay, Carta del Docente e Bonifico Bancario.

Ogni transazione è protetta da sistemi di sicurezza avanzati per garantire la massima protezione dei tuoi dati.

Pagamenti flessibili

I clienti privati possono scegliere:

  • 3 rate senza interessi con PayPal o Klarna (per importi da 30€ fino a 2.000€)
  • Rate mensili con PayPal (6, 12 o 24 mesi)(previa verifica della solvibilità, per importi da 120€ fino a 2.000€)

Soluzioni per aziende

Per aziende e professionisti offriamo condizioni dedicate, pensate per supportare la gestione finanziaria:

  • Pagamento dilazionato
  • Condizioni personalizzate su richiesta

Tutte le soluzioni sono soggette ad approvazione.

Gestiamo ogni ordine con la massima attenzione per garantire una consegna rapida e affidabile.

  • Affidamento al corriere entro 2-3 giorni lavorativi
  • Consegna in 2-4 giorni lavorativi

Collaboriamo con corrieri selezionati per offrire un servizio puntuale su tutto il territorio.

Non appena il tuo ordine viene spedito, riceverai una email con il tracking per monitorare la consegna in tempo reale.

Eventuali ritardi possono verificarsi in presenza di cause esterne non dipendenti da ITPartners.

AI-generated summary
  • Modello Grandstream HT802 V2
  • Due porte RJ-11 per telefoni analogici
  • Una porta Ethernet LAN (RJ-45)
  • Supporto protocolli TCP/IP/UDP, SIP, SRTP, SNMP, TR-069 e altri
  • Codec voce supportati: CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD
  • Compatibilità fax T.38

AI-generated information may contain errors. Check the full description and technical documents when available.

Supporto qualità del servizio (QoS) Sì
Quantità porte Ethernet LAN (RJ-45) 1
Intervallo temperatura di funzionamento 0 - 40 °C
Possibilità di conferenza telefonica Sì
Frequenza di ingresso AC 50/60 Hz
Attesa chiamate Sì
Protocolli supportati TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP,NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS,SRTP, SNMP, TR-069, IMS/3GPP, IPoE
Peso 114 g
Intervallo di temperatura -10 - 60 °C
Codec voce CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD
Compatiilità fax T.38
Colore del prodotto Nero
Voltaggio di uscita 5 V
Corrente d'uscita 1 A
Certificazione FCC 15B, AS/NZS CISPR22, AS/NZS60950, EN55022, EN55024, EN60950, EN61000-3-2, EN61000-3-3, UL (Power supply)K.21
Algoritmi di sicurezza supportati SRTP, SSL/TLS
Larghezza 100 mm
Range di umidità di funzionamento 10 - 90%
Tensione di ingresso AC 100-240 V
Tipologia alimentazione AC
Porta modem (RJ-11) 2
Altezza 29,5 mm
Profondità 100 mm
Tasto reset Sì
Identificatore di chiamata Sì

Technical Documents

No datasheets available for this product yet.

Request technical documentation

Scegli la modalità di pagamento più adatta alle tue esigenze, con la sicurezza e l’affidabilità di standard professionali.

Accettiamo i principali metodi di pagamento digitali:

Carte di credito e debito, PayPal, Apple Pay, Google Pay, Klarna, Satispay, Carta del Docente e Bonifico Bancario.

Ogni transazione è protetta da sistemi di sicurezza avanzati per garantire la massima protezione dei tuoi dati.

Pagamenti flessibili

I clienti privati possono scegliere:

  • 3 rate senza interessi con PayPal o Klarna (per importi da 30€ fino a 2.000€)
  • Rate mensili con PayPal (6, 12 o 24 mesi)(previa verifica della solvibilità, per importi da 120€ fino a 2.000€)

Soluzioni per aziende

Per aziende e professionisti offriamo condizioni dedicate, pensate per supportare la gestione finanziaria:

  • Pagamento dilazionato
  • Condizioni personalizzate su richiesta

Tutte le soluzioni sono soggette ad approvazione.

Gestiamo ogni ordine con la massima attenzione per garantire una consegna rapida e affidabile.

  • Affidamento al corriere entro 2-3 giorni lavorativi
  • Consegna in 2-4 giorni lavorativi

Collaboriamo con corrieri selezionati per offrire un servizio puntuale su tutto il territorio.

Non appena il tuo ordine viene spedito, riceverai una email con il tracking per monitorare la consegna in tempo reale.

Eventuali ritardi possono verificarsi in presenza di cause esterne non dipendenti da ITPartners.