AI-generated summary
  • 16 slot modulo SFP+ 10GE
  • Capacità di commutazione 320 Gbit/s
  • Tasso di inoltro 238,08 Mpps
  • Buffer di memoria di pacchetto 24 MB
  • Dimensioni tavola MAC 32000 voci

AI-generated information may contain errors. Check the full description and technical documents when available.

Kit di montaggio per rack Sì
Connettore di alimentazione Jack DC-ingresso
Gestito in Cloud Sì
Tipo di porte RJ-45 No
Apertura albero di protocollo Sì
Frequenza di ingresso AC 50/60 Hz
Umidità 5 - 90%
Profondità imballo 336 mm
Lista di controllo accesso (ACL) Sì
Caratteristiche DHCP DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Gestione web-based Sì
Cavi inclusi AC
tipo di autenticazione Mini Stilo AAA, TACACS+
Snooping del Multicast listener discovery (MLD) Y
Funzione IP-MAC-Port binding Sì
Tipo di imballo Scatola
Controllo Broadcast storm Sì
Protezione contro i loop back Sì
Protezione/Filtro BPDU Sì
Standard di rete IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
Configurazione dei parametri di localizzazione (CLI) Sì
Certificazione CE, FCC, RoHS
Numero di code 8
Consumo energetico (max) 32,74 W
Fonte di alimentazione inclusa Sì
Blocco Head-of-line (HOL) Sì
Algoritmi di sicurezza supportati HTTPS, SSH, SSH-2, SSL/TLS
Range di umidità di funzionamento 10 - 90%
Dissipazione del calore 111,71 BTU/h
Tensione di ingresso AC 100 - 240 V
Autenticazione VLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port, Autenticazione basata sul web
Profondità 220 mm
Raggruppamento link Sì
VLAN support Sì
Alimentazione AC
Montaggio rack Sì
Routing IP Sì
Registro evento di sistema Sì
Protocolli di gestione SNMPv1/v2c/v3, SNTP
Buffer di memoria di pacchetto 24 MB
Supporto Power over Ethernet (PoE) No
Livello del commutatore L2+/L3
Larghezza imballo 528 mm
Numero di VLA 4000
Supporto qualità del servizio (QoS) Sì
tasso di inoltro 238,08 Mpps
Console port RJ-45/Micro-USB
Funzione IGMP snooping Sì
Limitazione della velocità Sì
Capacità di commutazione 320 Gbit/s
Ispezione ARP Sì
Intervallo temperatura di funzionamento 0 - 45 °C
Dimensioni tavola MAC 32000 voci
Algoritmi di pianificazione di coda SP, WRR+SP, Weighted Round Robin (WRR)
Mirroring della porta Sì
Supporto MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Porta di sicurezza statica Sì
Filtri MAC address Sì
Codice del Sistema Armonizzato (SA) 85176990
Supporto multicast Sì
Frame Jumbo 9000
Intervallo di temperatura -40 - 70 °C
Caratteristiche della LAN virtuale Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Manuale dell'utente Sì
Tipo interruttore Gestito
Colore del prodotto Nero
Supporto controllo flusso Sì
Indicatori LED Sì
Caratteristiche IPv4 e IPv6 IPv6 Telnet, IPv6 ping, IPv6 tracert
Classificazione del traffico Sì
Larghezza 440 mm
Peso dell'imballo 3,7 kg
Altezza 44 mm
Quantità di slot del modulo SFP+ 16
Supporto SSH/SSL Sì
Supporto 10G Sì
Instradamento statico Sì
Supporto Jumbo Frames Sì
Guida rapida Sì
Altezza imballo 100 mm

Technical Documents

No datasheets available for this product yet.

Request technical documentation

Scegli la modalità di pagamento più adatta alle tue esigenze, con la sicurezza e l’affidabilità di standard professionali.

Accettiamo i principali metodi di pagamento digitali:

Carte di credito e debito, PayPal, Apple Pay, Google Pay, Klarna, Satispay, Carta del Docente e Bonifico Bancario.

Ogni transazione è protetta da sistemi di sicurezza avanzati per garantire la massima protezione dei tuoi dati.

Pagamenti flessibili

I clienti privati possono scegliere:

  • 3 rate senza interessi con PayPal o Klarna (per importi da 30€ fino a 2.000€)
  • Rate mensili con PayPal (6, 12 o 24 mesi)(previa verifica della solvibilità, per importi da 120€ fino a 2.000€)

Soluzioni per aziende

Per aziende e professionisti offriamo condizioni dedicate, pensate per supportare la gestione finanziaria:

  • Pagamento dilazionato
  • Condizioni personalizzate su richiesta

Tutte le soluzioni sono soggette ad approvazione.

Gestiamo ogni ordine con la massima attenzione per garantire una consegna rapida e affidabile.

  • Affidamento al corriere entro 2-3 giorni lavorativi
  • Consegna in 2-4 giorni lavorativi

Collaboriamo con corrieri selezionati per offrire un servizio puntuale su tutto il territorio.

Non appena il tuo ordine viene spedito, riceverai una email con il tracking per monitorare la consegna in tempo reale.

Eventuali ritardi possono verificarsi in presenza di cause esterne non dipendenti da ITPartners.

AI-generated summary
  • 16 slot modulo SFP+ 10GE
  • Capacità di commutazione 320 Gbit/s
  • Tasso di inoltro 238,08 Mpps
  • Buffer di memoria di pacchetto 24 MB
  • Dimensioni tavola MAC 32000 voci

AI-generated information may contain errors. Check the full description and technical documents when available.

Kit di montaggio per rack Sì
Connettore di alimentazione Jack DC-ingresso
Gestito in Cloud Sì
Tipo di porte RJ-45 No
Apertura albero di protocollo Sì
Frequenza di ingresso AC 50/60 Hz
Umidità 5 - 90%
Profondità imballo 336 mm
Lista di controllo accesso (ACL) Sì
Caratteristiche DHCP DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Gestione web-based Sì
Cavi inclusi AC
tipo di autenticazione Mini Stilo AAA, TACACS+
Snooping del Multicast listener discovery (MLD) Y
Funzione IP-MAC-Port binding Sì
Tipo di imballo Scatola
Controllo Broadcast storm Sì
Protezione contro i loop back Sì
Protezione/Filtro BPDU Sì
Standard di rete IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
Configurazione dei parametri di localizzazione (CLI) Sì
Certificazione CE, FCC, RoHS
Numero di code 8
Consumo energetico (max) 32,74 W
Fonte di alimentazione inclusa Sì
Blocco Head-of-line (HOL) Sì
Algoritmi di sicurezza supportati HTTPS, SSH, SSH-2, SSL/TLS
Range di umidità di funzionamento 10 - 90%
Dissipazione del calore 111,71 BTU/h
Tensione di ingresso AC 100 - 240 V
Autenticazione VLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port, Autenticazione basata sul web
Profondità 220 mm
Raggruppamento link Sì
VLAN support Sì
Alimentazione AC
Montaggio rack Sì
Routing IP Sì
Registro evento di sistema Sì
Protocolli di gestione SNMPv1/v2c/v3, SNTP
Buffer di memoria di pacchetto 24 MB
Supporto Power over Ethernet (PoE) No
Livello del commutatore L2+/L3
Larghezza imballo 528 mm
Numero di VLA 4000
Supporto qualità del servizio (QoS) Sì
tasso di inoltro 238,08 Mpps
Console port RJ-45/Micro-USB
Funzione IGMP snooping Sì
Limitazione della velocità Sì
Capacità di commutazione 320 Gbit/s
Ispezione ARP Sì
Intervallo temperatura di funzionamento 0 - 45 °C
Dimensioni tavola MAC 32000 voci
Algoritmi di pianificazione di coda SP, WRR+SP, Weighted Round Robin (WRR)
Mirroring della porta Sì
Supporto MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Porta di sicurezza statica Sì
Filtri MAC address Sì
Codice del Sistema Armonizzato (SA) 85176990
Supporto multicast Sì
Frame Jumbo 9000
Intervallo di temperatura -40 - 70 °C
Caratteristiche della LAN virtuale Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Manuale dell'utente Sì
Tipo interruttore Gestito
Colore del prodotto Nero
Supporto controllo flusso Sì
Indicatori LED Sì
Caratteristiche IPv4 e IPv6 IPv6 Telnet, IPv6 ping, IPv6 tracert
Classificazione del traffico Sì
Larghezza 440 mm
Peso dell'imballo 3,7 kg
Altezza 44 mm
Quantità di slot del modulo SFP+ 16
Supporto SSH/SSL Sì
Supporto 10G Sì
Instradamento statico Sì
Supporto Jumbo Frames Sì
Guida rapida Sì
Altezza imballo 100 mm

Technical Documents

No datasheets available for this product yet.

Request technical documentation

Scegli la modalità di pagamento più adatta alle tue esigenze, con la sicurezza e l’affidabilità di standard professionali.

Accettiamo i principali metodi di pagamento digitali:

Carte di credito e debito, PayPal, Apple Pay, Google Pay, Klarna, Satispay, Carta del Docente e Bonifico Bancario.

Ogni transazione è protetta da sistemi di sicurezza avanzati per garantire la massima protezione dei tuoi dati.

Pagamenti flessibili

I clienti privati possono scegliere:

  • 3 rate senza interessi con PayPal o Klarna (per importi da 30€ fino a 2.000€)
  • Rate mensili con PayPal (6, 12 o 24 mesi)(previa verifica della solvibilità, per importi da 120€ fino a 2.000€)

Soluzioni per aziende

Per aziende e professionisti offriamo condizioni dedicate, pensate per supportare la gestione finanziaria:

  • Pagamento dilazionato
  • Condizioni personalizzate su richiesta

Tutte le soluzioni sono soggette ad approvazione.

Gestiamo ogni ordine con la massima attenzione per garantire una consegna rapida e affidabile.

  • Affidamento al corriere entro 2-3 giorni lavorativi
  • Consegna in 2-4 giorni lavorativi

Collaboriamo con corrieri selezionati per offrire un servizio puntuale su tutto il territorio.

Non appena il tuo ordine viene spedito, riceverai una email con il tracking per monitorare la consegna in tempo reale.

Eventuali ritardi possono verificarsi in presenza di cause esterne non dipendenti da ITPartners.