Gestito in Cloud Sì
Tipo di porte RJ-45 Gigabit Ethernet (10/100/1000)
Apertura albero di protocollo Sì
Velocità trasferimento Ethernet LAN 10,100,1000 Mbit/s
Frequenza di ingresso AC 50/60 Hz
Umidità 5 - 90%
Lista di controllo accesso (ACL) Sì
Caratteristiche DHCP DHCP client, DHCP relay, DHCP snooping
Gestione web-based Sì
Cavi inclusi LAN (RJ-45)
Tipo di imballo Scatola
Controllo Broadcast storm Sì
Protezione contro i loop back Sì
Protezione/Filtro BPDU Sì
Standard di rete IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Configurazione dei parametri di localizzazione (CLI) Sì
Certificazione CE, FCC, RoHS
Consumo energetico (max) 181,4 W
Fonte di alimentazione inclusa Sì
Auto MDI/MDI-X Sì
Range di umidità di funzionamento 10 - 90%
Dissipazione del calore 619,06 BTU/h
Tensione di ingresso AC 100 - 240 V
Autenticazione Autenticazione basata su MAC, Autenticazione basata su Port
Guida utente Sì
Profondità 180 mm
Raggruppamento link Sì
VLAN support Sì
Alimentazione DC/PoE
Montaggio rack Sì
Quantità di porte RJ-45 16
Routing IP Sì
Registro evento di sistema Sì
Buffer di memoria di pacchetto 4,1 MB
Supporto Power over Ethernet (PoE) Sì
Livello del commutatore L2/L2+
Fattore di forma 1U
Supporto qualità del servizio (QoS) Sì
tasso di inoltro 26,78 Mpps
Limitazione della velocità Sì
Capacità di commutazione 26,78 Gbit/s
Ispezione ARP Sì
Funzioni multicast Invio multicast
Intervallo temperatura di funzionamento 0 - 50 °C
Dimensioni tavola MAC 8000 voci
Bilancio energetico totale del PoE 150 W
Quantità di moduli SFP installati 0
Supporto MIB MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
Quantità di moduli SFP+ installati 0
Porta di sicurezza statica Sì
Filtri MAC address Sì
Supporto multicast Sì
Frame Jumbo 9
Intervallo di temperatura -40 - 70 °C
Quantità di slot per modulo SFP 2
Tipo interruttore Gestito
Colore del prodotto Nero
Supporto controllo flusso Sì
Indicatori LED Sì
Larghezza 440 mm
Altezza 44 mm
Routing basato su criteri Sì
Supporto SSH/SSL Sì
Auto-negoziazione Sì
Supporto 10G No
Supporto Jumbo Frames Sì

Technical Documents

No datasheets available for this product yet.

Request technical documentation

Scegli la modalità di pagamento più adatta alle tue esigenze, con la sicurezza e l’affidabilità di standard professionali.

Accettiamo i principali metodi di pagamento digitali:

Carte di credito e debito, PayPal, Apple Pay, Google Pay, Klarna, Satispay, Carta del Docente e Bonifico Bancario.

Ogni transazione è protetta da sistemi di sicurezza avanzati per garantire la massima protezione dei tuoi dati.

Pagamenti flessibili

I clienti privati possono scegliere:

  • 3 rate senza interessi con PayPal o Klarna (per importi da 30€ fino a 2.000€)
  • Rate mensili con PayPal (6, 12 o 24 mesi)(previa verifica della solvibilità, per importi da 120€ fino a 2.000€)

Soluzioni per aziende

Per aziende e professionisti offriamo condizioni dedicate, pensate per supportare la gestione finanziaria:

  • Pagamento dilazionato
  • Condizioni personalizzate su richiesta

Tutte le soluzioni sono soggette ad approvazione.

Gestiamo ogni ordine con la massima attenzione per garantire una consegna rapida e affidabile.

  • Affidamento al corriere entro 1-2 giorni lavorativi
  • Consegna in 1-2 giorni lavorativi

Collaboriamo con corrieri selezionati per offrire un servizio puntuale su tutto il territorio.

Non appena il tuo ordine viene spedito, riceverai una email con il tracking per monitorare la consegna in tempo reale.

Eventuali ritardi possono verificarsi in presenza di cause esterne non dipendenti da ITPartners.

Gestito in Cloud Sì
Tipo di porte RJ-45 Gigabit Ethernet (10/100/1000)
Apertura albero di protocollo Sì
Velocità trasferimento Ethernet LAN 10,100,1000 Mbit/s
Frequenza di ingresso AC 50/60 Hz
Umidità 5 - 90%
Lista di controllo accesso (ACL) Sì
Caratteristiche DHCP DHCP client, DHCP relay, DHCP snooping
Gestione web-based Sì
Cavi inclusi LAN (RJ-45)
Tipo di imballo Scatola
Controllo Broadcast storm Sì
Protezione contro i loop back Sì
Protezione/Filtro BPDU Sì
Standard di rete IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Configurazione dei parametri di localizzazione (CLI) Sì
Certificazione CE, FCC, RoHS
Consumo energetico (max) 181,4 W
Fonte di alimentazione inclusa Sì
Auto MDI/MDI-X Sì
Range di umidità di funzionamento 10 - 90%
Dissipazione del calore 619,06 BTU/h
Tensione di ingresso AC 100 - 240 V
Autenticazione Autenticazione basata su MAC, Autenticazione basata su Port
Guida utente Sì
Profondità 180 mm
Raggruppamento link Sì
VLAN support Sì
Alimentazione DC/PoE
Montaggio rack Sì
Quantità di porte RJ-45 16
Routing IP Sì
Registro evento di sistema Sì
Buffer di memoria di pacchetto 4,1 MB
Supporto Power over Ethernet (PoE) Sì
Livello del commutatore L2/L2+
Fattore di forma 1U
Supporto qualità del servizio (QoS) Sì
tasso di inoltro 26,78 Mpps
Limitazione della velocità Sì
Capacità di commutazione 26,78 Gbit/s
Ispezione ARP Sì
Funzioni multicast Invio multicast
Intervallo temperatura di funzionamento 0 - 50 °C
Dimensioni tavola MAC 8000 voci
Bilancio energetico totale del PoE 150 W
Quantità di moduli SFP installati 0
Supporto MIB MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
Quantità di moduli SFP+ installati 0
Porta di sicurezza statica Sì
Filtri MAC address Sì
Supporto multicast Sì
Frame Jumbo 9
Intervallo di temperatura -40 - 70 °C
Quantità di slot per modulo SFP 2
Tipo interruttore Gestito
Colore del prodotto Nero
Supporto controllo flusso Sì
Indicatori LED Sì
Larghezza 440 mm
Altezza 44 mm
Routing basato su criteri Sì
Supporto SSH/SSL Sì
Auto-negoziazione Sì
Supporto 10G No
Supporto Jumbo Frames Sì

Technical Documents

No datasheets available for this product yet.

Request technical documentation

Scegli la modalità di pagamento più adatta alle tue esigenze, con la sicurezza e l’affidabilità di standard professionali.

Accettiamo i principali metodi di pagamento digitali:

Carte di credito e debito, PayPal, Apple Pay, Google Pay, Klarna, Satispay, Carta del Docente e Bonifico Bancario.

Ogni transazione è protetta da sistemi di sicurezza avanzati per garantire la massima protezione dei tuoi dati.

Pagamenti flessibili

I clienti privati possono scegliere:

  • 3 rate senza interessi con PayPal o Klarna (per importi da 30€ fino a 2.000€)
  • Rate mensili con PayPal (6, 12 o 24 mesi)(previa verifica della solvibilità, per importi da 120€ fino a 2.000€)

Soluzioni per aziende

Per aziende e professionisti offriamo condizioni dedicate, pensate per supportare la gestione finanziaria:

  • Pagamento dilazionato
  • Condizioni personalizzate su richiesta

Tutte le soluzioni sono soggette ad approvazione.

Gestiamo ogni ordine con la massima attenzione per garantire una consegna rapida e affidabile.

  • Affidamento al corriere entro 1-2 giorni lavorativi
  • Consegna in 1-2 giorni lavorativi

Collaboriamo con corrieri selezionati per offrire un servizio puntuale su tutto il territorio.

Non appena il tuo ordine viene spedito, riceverai una email con il tracking per monitorare la consegna in tempo reale.

Eventuali ritardi possono verificarsi in presenza di cause esterne non dipendenti da ITPartners.